Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 1600 TOURER - Première sortie et première panne !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bouly

avatar

Masculin
age : 59
ville : Belgique(Hornu)
département : Moto et tatouage
région : Mons
pays : Belgique
moto : Tourer 1600
date d'inscription : 21/04/2008
nombre de messages : 148
date de naissance : 12/06/1958
Gémeaux Chien

MessageSujet: 1600 TOURER - Première sortie et première panne !!   Dim 2 Oct 2011 - 15:30

Bonjour à tous,

Voila j'ai fait l'acquisition d'un tourer 1600 de 2007 et 21000km je fait ma première sortie aujourd'hui par ce grand soleil, après 50km, déjà elle me semble un peut fade pour un 1600 , a savoir que je sort d'un vn 800 , le bruit moteur me parai un peut bizarre , cliquetis en couple !! (il faut dire aussi que sur mon 800 j'avais des pipes donc impossible d'entendre les défauts moteur ) puis en roulant à environ 100km/h la moto à commencé à s'étouffer, puis à repris et puis s'est de nouveau étouffée pour finir par s'arreter !!
Après quelques minutes, jai remis en route en mettant quelques coups d'accélerateur et la elle repris normalement pendant environ 1km puis même sympthome , a chaque foi je devai embrayer pour emballer le moteur a vide , histoire de la relancer pour quelques centaines de metres, j'ai finalement réussi à rentrer chez moi en me demandant si j'avais bien fait de continuer dans la gamme kawa car pour un 1600 déjà je la trouve pas très agressive comparé à mon 800 et puis me voila déjà en panne mais de quoi ??? car la mécanique et moi ca fait 2 !!

Si quelqu'un à une idée pour m'aider à résoudre cette énigme

Merci et bonne fin de week end


doute triste3
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philnadlol

avatar

Masculin
age : 62
ville : Acoz - Belgique
département : Moto-Johnny-Tir sportif
région : Gerpinnes
pays : Belgique
moto : VN 900 Classic Tourer
date d'inscription : 24/10/2009
nombre de messages : 4249
date de naissance : 23/09/1955
Balance Chèvre

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Dim 2 Oct 2011 - 15:48

Une révision a été faite lors de ton acquisition ?

Regardes le filtre à air, c'est pas trop compliqué. Après je laisse les pros te guider doute
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
villon58

avatar

Masculin
age : 59
ville : St Yrieix la Montagne
département : Creuse
région : Limousin
pays : France
moto : Rien pour le moment
date d'inscription : 06/04/2009
nombre de messages : 402
date de naissance : 26/10/1958
Scorpion Chien

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Dim 2 Oct 2011 - 15:49

Tout d'abord, achetée où cette moto? Garage ou particulier? Si garage, à remballer avec obligation de résultat.
Si particulier, tout dépend des clauses sur la facture.
Mais en premier lieu, vérifier la mise à pression atmosphérique du réservoir.
Ensuite, vérifier le filtre à carburant, la pompe à carburant et le circuit à carburant.
Autres possibilités: filtre à air encrassé, manquant (ou cloche de filtre à air trafiquée = trop d'air), bouton de commande de starter (choke) resté en position tirée ou qui ne revient pas bien quand on pousse dessus, conduite de filtre à air désserée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
villon58

avatar

Masculin
age : 59
ville : St Yrieix la Montagne
département : Creuse
région : Limousin
pays : France
moto : Rien pour le moment
date d'inscription : 06/04/2009
nombre de messages : 402
date de naissance : 26/10/1958
Scorpion Chien

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Dim 2 Oct 2011 - 16:37

PS: mon commentaire sur le starter (choke) est valable pour les modèles de 2005 à 2006, donc je ne sais pas s'il y en a un sur la tienne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bouly

avatar

Masculin
age : 59
ville : Belgique(Hornu)
département : Moto et tatouage
région : Mons
pays : Belgique
moto : Tourer 1600
date d'inscription : 21/04/2008
nombre de messages : 148
date de naissance : 12/06/1958
Gémeaux Chien

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Dim 2 Oct 2011 - 22:13

Re bonsoir,

Ben la moto viens de chez Maes en Belgique , mais c'est un véhicule français, j'ai vérifié le filtre à air , il est impeccable, le starter reviens très bien, je me demande si il n'aurai pas une crasse au niveau des injecteur !!! mais de toutes façon mardi (car demain c'est fermé) je me rend chez lui et de grès ou de force il envoie une remorque chercher la moto et me la remets en état !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
villon58

avatar

Masculin
age : 59
ville : St Yrieix la Montagne
département : Creuse
région : Limousin
pays : France
moto : Rien pour le moment
date d'inscription : 06/04/2009
nombre de messages : 402
date de naissance : 26/10/1958
Scorpion Chien

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Dim 2 Oct 2011 - 22:27

Pour qu'une saleté arrive dans un injecteur, il en aurait fallu 10 ou 100 autres qui auraient été interceptées d'abord par les filtres et qui les auraient bouchés. Donc je n'y crois pas trop.
A part le petit trou dans le bouchon de réservoir que tu peux encore vérifier toi même, pour le reste ne fais rien et fait les gros yeux à ton garagiste s'il rechigne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
e30cab

avatar

Masculin
age : 57
ville : drifter land
département : 94
région : ile de france
pays : france
moto : drifter 800 , honda 1100 vfc , trike rewaco 1800 injection
date d'inscription : 14/09/2009
nombre de messages : 246
date de naissance : 04/05/1960
Taureau Rat

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Lun 3 Oct 2011 - 9:52

je sais que ca peut paraitre idiot mais une erreur de carburant du e10 ou pire du e85 et ca peut causer des pannes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tahiti

avatar

Masculin
age : 60
ville : st pierre du vauvray
département : eure
région : normandie
pays : france
moto : VN 2000
date d'inscription : 18/07/2008
nombre de messages : 4156
date de naissance : 22/08/1957
Lion Coq

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Lun 3 Oct 2011 - 10:21

meme sur ma 2000 y a une petite molette de réglage de ralenti...alors pitetre bien aussi sur ta monture....elle est petite et planquee derriere le cylindre arriere
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rayjeanmarie1

avatar

Masculin
age : 61
ville : tournai belgique
département : balade en moto farniente
région : hainaut
pays : belgique
moto : yamaha 1900 midnight star
date d'inscription : 06/02/2009
nombre de messages : 1086
date de naissance : 30/07/1956
Lion Singe

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Lun 3 Oct 2011 - 10:54

salut bouly vv

il t as fait une garantie ou c est un dépot vente d un particulier
de toutes façon ne te laisse pas faire il se sucre bien au passage le
maes la moindre des choses c est que la moto marche correctement

moi de la manière ou les flamands nous concidèrent j achetes wallon

triste1 coyotte
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philnadlol

avatar

Masculin
age : 62
ville : Acoz - Belgique
département : Moto-Johnny-Tir sportif
région : Gerpinnes
pays : Belgique
moto : VN 900 Classic Tourer
date d'inscription : 24/10/2009
nombre de messages : 4249
date de naissance : 23/09/1955
Balance Chèvre

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Lun 3 Oct 2011 - 10:56

e30cab a écrit:
je sais que ca peut paraitre idiot mais une erreur de carburant du e10 ou pire du e85 et ca peut causer des pannes

On n'a pas ça ici , pas encore du moins bete
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bouly

avatar

Masculin
age : 59
ville : Belgique(Hornu)
département : Moto et tatouage
région : Mons
pays : Belgique
moto : Tourer 1600
date d'inscription : 21/04/2008
nombre de messages : 148
date de naissance : 12/06/1958
Gémeaux Chien

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Lun 3 Oct 2011 - 11:12

tahiti a écrit:
meme sur ma 2000 y a une petite molette de réglage de ralenti...alors pitetre bien aussi sur ta monture....elle est petite et planquee derriere le cylindre arriere

Oui j'ai bien une molette , mais je vois pas le rapport avec la panne !!! désolé doute
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bouly

avatar

Masculin
age : 59
ville : Belgique(Hornu)
département : Moto et tatouage
région : Mons
pays : Belgique
moto : Tourer 1600
date d'inscription : 21/04/2008
nombre de messages : 148
date de naissance : 12/06/1958
Gémeaux Chien

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Lun 3 Oct 2011 - 11:14

rayjeanmarie1 a écrit:
salut bouly vv

il t as fait une garantie ou c est un dépot vente d un particulier
de toutes façon ne te laisse pas faire il se sucre bien au passage le
maes la moindre des choses c est que la moto marche correctement

moi de la manière ou les flamands nous concidèrent j achetes wallon

triste1 coyotte

Hello,

Oui il m'a fait une garantie , donc demain matin je peut t'assurer que c'est la grande descente dans sont show room
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bouly

avatar

Masculin
age : 59
ville : Belgique(Hornu)
département : Moto et tatouage
région : Mons
pays : Belgique
moto : Tourer 1600
date d'inscription : 21/04/2008
nombre de messages : 148
date de naissance : 12/06/1958
Gémeaux Chien

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Jeu 13 Oct 2011 - 10:32

Bonjour à tous,

Voila je viens donner des news, cela fait une bonne semaine que la moto est retournée chez Maes Motor, ils ont mis l'ordinateur dessus qui n'a donné aucun disfonctionement, le mécanno à roulé plusieurs fois avec et est aussi tombé en panne , cette semaine après avoir retourné le problème dans tout les sens ils ont trouvé un tuyaux d'essence un peut croqué sous le réservoir et la mise à l'air du réservoir partiellement bouchée , après avoir remis cela d'applond, il s'emblerait que la bête tournerai normalement , je vais donc la rechercher cet après midi , qu'en pensez vous ?

Bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
e30cab

avatar

Masculin
age : 57
ville : drifter land
département : 94
région : ile de france
pays : france
moto : drifter 800 , honda 1100 vfc , trike rewaco 1800 injection
date d'inscription : 14/09/2009
nombre de messages : 246
date de naissance : 04/05/1960
Taureau Rat

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Jeu 13 Oct 2011 - 10:55

la mise a l'air libre peut etre la cause en effet car l'essence n'arrive plus bien ou pas du tout au bout d'un moment , ca peut meme arriver a deformer un reservoir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
villon58

avatar

Masculin
age : 59
ville : St Yrieix la Montagne
département : Creuse
région : Limousin
pays : France
moto : Rien pour le moment
date d'inscription : 06/04/2009
nombre de messages : 402
date de naissance : 26/10/1958
Scorpion Chien

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Jeu 13 Oct 2011 - 11:08

villon58 a écrit:
Tout d'abord, achetée où cette moto? Garage ou particulier? Si garage, à remballer avec obligation de résultat.
Si particulier, tout dépend des clauses sur la facture.
Mais en premier lieu, vérifier la mise à pression atmosphérique du réservoir.
Ensuite, vérifier le filtre à carburant, la pompe à carburant et le circuit à carburant.
Autres possibilités: filtre à air encrassé, manquant (ou cloche de filtre à air trafiquée = trop d'air), bouton de commande de starter (choke) resté en position tirée ou qui ne revient pas bien quand on pousse dessus, conduite de filtre à air désserée.

N'est-ce pas ce que j'avais dis...?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bouly

avatar

Masculin
age : 59
ville : Belgique(Hornu)
département : Moto et tatouage
région : Mons
pays : Belgique
moto : Tourer 1600
date d'inscription : 21/04/2008
nombre de messages : 148
date de naissance : 12/06/1958
Gémeaux Chien

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Jeu 13 Oct 2011 - 11:13

Si tout à fait Eric , mais bon plus tot que de chippoter et étant sous garantie, j'ai préféré la remballer , donc je verrai comment elle se comporte, ce qui m'étonne c'est que j'ai quand même fait le retour de chez Maes jusque chez moi sans problèmes (+/- 80 km) puis c'est seulement quand je l'ai prise fin de semaine que la panne est arrivée !!! mais bon allez je me croise les doigts et espère que ca ira
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pat27

avatar

Masculin
age : 48
ville : pont audemer 27
département : eure
moto : vn 900
date d'inscription : 22/08/2007
nombre de messages : 2585
date de naissance : 21/10/1969
Balance Coq

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Ven 14 Oct 2011 - 3:00

j'ai eu la meme panne que toi sur un vn 800 est ça venez du bouchon de réservoir comme l'a dit villon58
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bouly

avatar

Masculin
age : 59
ville : Belgique(Hornu)
département : Moto et tatouage
région : Mons
pays : Belgique
moto : Tourer 1600
date d'inscription : 21/04/2008
nombre de messages : 148
date de naissance : 12/06/1958
Gémeaux Chien

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Ven 14 Oct 2011 - 8:40

Bonjour,

Voila je suis revenu hier avec la moto et j'ai fait une bonne centaine de Km et plus aucun sympthomes de cette fichue panne ri1 encore merci à tous pour vos conseils et bon week end
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
villon58

avatar

Masculin
age : 59
ville : St Yrieix la Montagne
département : Creuse
région : Limousin
pays : France
moto : Rien pour le moment
date d'inscription : 06/04/2009
nombre de messages : 402
date de naissance : 26/10/1958
Scorpion Chien

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Ven 14 Oct 2011 - 8:47

Content pour toi.
Mes parents ont eu le même problème avec leur voiture. La serrure du bouchon de réservoir, dont le passage est pourtant beaucoup plus gros qu'un simple trou de mise à pression, était gelée. Résultat: arrêt après 100 bornes et réservoir tellement déformé par la force de l'aspiration de la pompte à essence qu'il avait perdu 1/3 de sa capacité...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bouly

avatar

Masculin
age : 59
ville : Belgique(Hornu)
département : Moto et tatouage
région : Mons
pays : Belgique
moto : Tourer 1600
date d'inscription : 21/04/2008
nombre de messages : 148
date de naissance : 12/06/1958
Gémeaux Chien

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Ven 14 Oct 2011 - 8:52

Oui Villon comme quoi une petite connerie peut parfois enjendrer de gros soucis , en tout cas tu es de bonne intuition et a mon avis un bon connaisseur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
villon58

avatar

Masculin
age : 59
ville : St Yrieix la Montagne
département : Creuse
région : Limousin
pays : France
moto : Rien pour le moment
date d'inscription : 06/04/2009
nombre de messages : 402
date de naissance : 26/10/1958
Scorpion Chien

MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   Ven 14 Oct 2011 - 9:39

J'étais mécano dans une autre vie mais face à la technologie moderne, il m'arrive parfois de caler.
Avec l'allumage ou l'alimentation, on cherche en général à partir du milieu du circuit. De là, on s'éloigne vers le début ou vers la fin et on tente de trouver la panne. Mais dans ton cas, et vu les symptômes, il était quasi obligé que cela vienne du bouchon de réservoir, donc du début du circuit.
Le problème parfois, c'est quand deux pannes arrivent en même temps sur le même circuit . Le fait d'en trouver une fait parfois qu'on ne voit pas l'autre et on continue à s'acharner sur la première qui est résolue (mais qu'on soupçonne d'être à nouveau deffectueuse, même si la pièce est nouvelle) et là on rame.
Mon manque de pratique fait parfois que je démonte trop de choses avant d'arriver au but, ce qui ne serait pas arrivé à une autre époque. Mais bon, j'aime bien chipoter et surtout avoir le plaisir d'avoir réussi.
Tu as les mains toutes crades, des outils partout, mais tu sais que ça tourne maintenant et, comme on dit en Wallonie, tu vas pouvoir maintenant en squeter une (ouvrir une canette et boire ta bière pour nos amis d'outre Quiévrain).
La mécanique c'est simple avec un minimum de pratique et de logique dans l'ordre d'aborder les choses et/ou de les démonter et les remonter.
vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 1600 TOURER - Première sortie et première panne !!   

Revenir en haut Aller en bas
 
1600 TOURER - Première sortie et première panne !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Première sortie en falaise!!!
» Première sortie circuit
» première sortie
» Conseille pour mes première sortie avec mon cheval???
» première sortie p4 10 au jai

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 1500 et 1600 TOURER-
Sauter vers: