Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 800 VN - encore un problème de branchement !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
photographe83

avatar

Masculin
age : 68
ville : la seyne sur mer
département : var
région : paca
pays : france
moto : vn 900 classic
date d'inscription : 01/07/2011
nombre de messages : 453
date de naissance : 22/04/1949
Taureau Buffle

MessageSujet: 800 VN - encore un problème de branchement !!!!   Mar 7 Aoû 2012 - 10:46

bonjour, je veux remplacer mon feu arrière par 2 feux séparés. Un pour le stop et l'autre pour l'éclairage de plaque. Sur ma moto, le cable qui va à l'éclairage actuel qui fait aussi stop a 3 fils. Le nouveau feu de plaque que je veux installer a une ampoule 2 filaments et 3 fils car il fait aussi stop. Je ne veux utiliser que la fonction éclairage et pas la fonction stop, comment brancher ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dragon

avatar

Masculin
age : 63
ville : Gordes 84
département : Vaucluse
région : Provence
pays : France
moto : 800 VN classic rouge & beige
date d'inscription : 12/04/2008
nombre de messages : 493
date de naissance : 16/02/1954
Verseau Cheval

MessageSujet: Re: 800 VN - encore un problème de branchement !!!!   Mar 7 Aoû 2012 - 13:03

Tu ne branche que le fil éclairage, l'autre tu le laisse tomber, tu le protège pour éviter un court jus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://Guillone-luberon.com
photographe83

avatar

Masculin
age : 68
ville : la seyne sur mer
département : var
région : paca
pays : france
moto : vn 900 classic
date d'inscription : 01/07/2011
nombre de messages : 453
date de naissance : 22/04/1949
Taureau Buffle

MessageSujet: Re: 800 VN - encore un problème de branchement !!!!   Mar 7 Aoû 2012 - 14:35

ri1 merci,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 800 VN - encore un problème de branchement !!!!   

Revenir en haut Aller en bas
 
800 VN - encore un problème de branchement !!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème d'allumage des phares avec kit xénon
» Problème démarrage Hornet 600
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» Problème d'embrayage ?
» joue très bien les fers mais pas les bois: problème de grip

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 800 VN :: 800 VN : les éclairages et l'électricité-
Sauter vers: