Kawasaki-customs-forum


 
ConnexionS'enregistrerle sute Kawasaki-customs.comRechercherPortail*Accueille VRAF

Partagez
 

 EN 500 Première sortie et voyant température allumé

Aller en bas 
AuteurMessage
BenHux



Masculin
age : 56
ville : Mons (Havré)
département : Hainaut
région : Centre
pays : Belgique
moto : Kawasaki EN500
date d'inscription : 09/08/2012
nombre de messages : 12
date de naissance : 13/08/1963
Lion Chat

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 16 Aoû 2012 - 11:31

Bonjour à tous,

C'est moi que je suis le petit nouveau de Belgique. hello

Comme promis sur mon message de présentation, j'ai fait mes premiers tours de roues le long du canal du centre. Vous vous rappelez?? L'ascenseur à bateau le plus haut du monde? ri1

EN 500 Première sortie et voyant température allumé Img_0610

Bon, sur le retour j'ai pris un petit chemin de terre au ralenti histoire de m'exercer à éviter les trous. Pas oublier que je n'ai pas mis les fesses sur une moto depuis plus de 30 ans. Et encore ce n'était pas plus gros qu'un 50cc. ri2

Bref, j'y fait donc prudemment.

Mais là le voyant de température s'est allumé. Pourtant le niveau est full. doute

J'ai arrêté le moteur 5 minutes et plus de problèmes ensuite.

C'est normal ça?

A 80 en montée ça ne s'allume pas mais au ralenti pendant 10 minutes et boum, le voyant rouge s'allume.

C'est quoi le problème?

Merci
Revenir en haut Aller en bas
http://www.encre.be
poulpe

poulpe

Masculin
age : 41
ville : Mazamet
département : Tarn (81)
région : Midi-Pyrénées
pays : France
moto : Yamaha 750 FZ Genesis 1990
date d'inscription : 27/12/2008
nombre de messages : 11225
date de naissance : 21/01/1978
Verseau Serpent

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 16 Aoû 2012 - 11:52

Ton ventilo se déclenche t-il ?
Revenir en haut Aller en bas
vercors

vercors

Masculin
age : 58
ville : Mandallaz
département : Haute-Savoie
région : Rhone-Alpes
pays : France
moto : VN 900 Classic LT
date d'inscription : 20/12/2011
nombre de messages : 1781
date de naissance : 21/08/1961
Lion Buffle

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 16 Aoû 2012 - 12:21

c'est pas parce que tu roules vite que ça chauffe
car avec la vitesse (80 km/h)
la chaleur est dissipé par le vent que cela crée

et au ralenti pas de vent donc montée en température du moteur

Poulpe a raison tu doit vérifier si ton ventilo tourne
tu peux faire un test en la laissant au ralenti
soit le ventilo se mettra en route
sinon le voyant de surchauffe s'allumera
Si c'est le cas il te faudra tester ton ventilo en direct sur ta batterie

Revenir en haut Aller en bas
BenHux



Masculin
age : 56
ville : Mons (Havré)
département : Hainaut
région : Centre
pays : Belgique
moto : Kawasaki EN500
date d'inscription : 09/08/2012
nombre de messages : 12
date de naissance : 13/08/1963
Lion Chat

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 16 Aoû 2012 - 12:31

Bonjour,

Sur le coup je n'ai pas pensé à vérifier ça.

Je viens de faire tourner la moto, le ventilateur ne tourne pas. J'imagine qu'il se déclenche automatiquement à une certaine température.

La prochaine fois que le voyant s'allume, je regarderai ça. Sans doute cet après-midi.

Je reviens dès que j'ai la réponse.

Merci
Revenir en haut Aller en bas
http://www.encre.be
Vlad

Vlad

Masculin
age : 44
ville : Melun
département : Seine et Marne
région : Parisienne
pays : France
moto : 1100 Shadow C3 Aero 2000
date d'inscription : 02/04/2012
nombre de messages : 1097
date de naissance : 09/04/1975
Bélier Chat

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 16 Aoû 2012 - 12:39

Tiens je crois qu'il a le même soucis que moi EN 500 Première sortie et voyant température allumé 415964
Revenir en haut Aller en bas
http://Pen Of Chaos.com
vercors

vercors

Masculin
age : 58
ville : Mandallaz
département : Haute-Savoie
région : Rhone-Alpes
pays : France
moto : VN 900 Classic LT
date d'inscription : 20/12/2011
nombre de messages : 1781
date de naissance : 21/08/1961
Lion Buffle

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 16 Aoû 2012 - 13:12

Vlad a écrit:
Tiens je crois qu'il a le même soucis que moi EN 500 Première sortie et voyant température allumé 415964

Victimes des chaleurs estivales les gars ???
Revenir en haut Aller en bas
Vlad

Vlad

Masculin
age : 44
ville : Melun
département : Seine et Marne
région : Parisienne
pays : France
moto : 1100 Shadow C3 Aero 2000
date d'inscription : 02/04/2012
nombre de messages : 1097
date de naissance : 09/04/1975
Bélier Chat

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 16 Aoû 2012 - 13:32

Vercors nous serons à 33 km l'un de l'autre quand nous aurons emenagés avec ma tite famille quand est ce que l'on boit une mousse
Revenir en haut Aller en bas
http://Pen Of Chaos.com
vercors

vercors

Masculin
age : 58
ville : Mandallaz
département : Haute-Savoie
région : Rhone-Alpes
pays : France
moto : VN 900 Classic LT
date d'inscription : 20/12/2011
nombre de messages : 1781
date de naissance : 21/08/1961
Lion Buffle

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 16 Aoû 2012 - 13:35

On se fait signe quand t'es installé.

Entre tes déplacement professionnels (si je t'ai bien compris)
et les miens on trouvera bien un moment
Revenir en haut Aller en bas
COLTERS

COLTERS

Masculin
age : 56
ville : Dohem
département : 62
région : Nord Pas-de-Calais
pays : France
moto : HD Road King 1340 carbu et HD Dyna WIde Glide 1340 de 95 pour Madame !
date d'inscription : 10/07/2008
nombre de messages : 2078
date de naissance : 17/07/1963
Cancer Chat

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 16 Aoû 2012 - 14:14

Il m'est arrivé d'avoir le ventilo grippé quand j'avais mon EN 500, je l'avais remplacé mais essaye d'y injecter du W40 au niveau du roulement dans un premier temps !
Revenir en haut Aller en bas
Stalingrad

Stalingrad

Masculin
age : 50
ville : Laragne-Montéglin
département : Hautes Alpes
région : PACA
pays : France
moto : VN 900 custom Ebony spécial édition.
date d'inscription : 12/03/2012
nombre de messages : 705
date de naissance : 17/05/1969
Taureau Coq

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 16 Aoû 2012 - 14:19

Je pense aussi que rouler au ralenti fait monter plus vite la chauffe, faute de refroidissent par l'air et la vitesse... Mais vérifie quand même le ventilo !!
vv
Revenir en haut Aller en bas
BenHux



Masculin
age : 56
ville : Mons (Havré)
département : Hainaut
région : Centre
pays : Belgique
moto : Kawasaki EN500
date d'inscription : 09/08/2012
nombre de messages : 12
date de naissance : 13/08/1963
Lion Chat

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 23 Aoû 2012 - 10:13

Bonjour,

J'ai fait l'essai de nouveau.

Le voyant ne veut plus s'allumer. triste1

Par contre le ventilo ne tourne pas.

Je vais le démonter, le tester, le huiler et le remonter.

J'espère qu'il ne faut pas démonter l'ensemble du système de refroidissement pour le retirer. Quelqu'un l'a déjà fait?

Merci
Revenir en haut Aller en bas
http://www.encre.be
virage dangereux



Féminin
age : 54
ville : Namur
département : Jemeppes /Sur/Sambre
région : Belgique
pays : Belgique
moto : 800VN
date d'inscription : 22/08/2012
nombre de messages : 135
date de naissance : 28/05/1965
Gémeaux Serpent

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 23 Aoû 2012 - 10:26

Ah que oui, j'ai fait connaissance avec ce ventilo, oufti, il ne passe pas inaperçu et la chaleur des tube non plus, faire gaffe de pas cuire (lol).
J'espère que ton problème sera bien vite résolu cher Benhux
Revenir en haut Aller en bas
COLTERS

COLTERS

Masculin
age : 56
ville : Dohem
département : 62
région : Nord Pas-de-Calais
pays : France
moto : HD Road King 1340 carbu et HD Dyna WIde Glide 1340 de 95 pour Madame !
date d'inscription : 10/07/2008
nombre de messages : 2078
date de naissance : 17/07/1963
Cancer Chat

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 23 Aoû 2012 - 10:59

Le mieux est de retirer l'ensemble radiateur avec ventilo, vidange ton liquide de refroidissement, débranches tes durits (haut et bas), attention à celle du haut qui va à la pompe à eau, tu as une pièce qui vient bloquer cette durit, elle doit se démonter avec une clé de 8 ou 10 mais casse facilement, passe du W40 avant le dévissage de toutes tes vis, à l'intérieur des enjoliveurs chromés latéraux notemment, n'oublies pas de débrancher ta sonde;

Au remontage, assures-toi que le ventilo tourne librement sans toucher à sa fixation ni au radia, sinon, redémontage...

Bon courage !
Revenir en haut Aller en bas
BenHux



Masculin
age : 56
ville : Mons (Havré)
département : Hainaut
région : Centre
pays : Belgique
moto : Kawasaki EN500
date d'inscription : 09/08/2012
nombre de messages : 12
date de naissance : 13/08/1963
Lion Chat

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 23 Aoû 2012 - 11:20

Merci Colters,

Je ferai comme ça.

Je ne suis pas mécanicien mais j'ai une maladie bizarre, en fait une allergie: Je suis allergique aux garages.

C'est l'expérience! col1

Donc, ma devise est que tout ce que je peux faire moi-même je le fais. Je n'irai dans un garage qu'en cas d'absolue nécessité.

Merci

Revenir en haut Aller en bas
http://www.encre.be
BenHux



Masculin
age : 56
ville : Mons (Havré)
département : Hainaut
région : Centre
pays : Belgique
moto : Kawasaki EN500
date d'inscription : 09/08/2012
nombre de messages : 12
date de naissance : 13/08/1963
Lion Chat

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyVen 24 Aoû 2012 - 23:14

Vérification faite: quand le voyant s'allume, le ventilo ne tourne pas.

J'ai ponté les câbles, il ne tourne toujours pas.

Je démonte dès que j'ai un peu de temps.

Et je reviens pour donner des nouvelles du petit malade.

Merci
Revenir en haut Aller en bas
http://www.encre.be
BenHux



Masculin
age : 56
ville : Mons (Havré)
département : Hainaut
région : Centre
pays : Belgique
moto : Kawasaki EN500
date d'inscription : 09/08/2012
nombre de messages : 12
date de naissance : 13/08/1963
Lion Chat

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyLun 27 Aoû 2012 - 13:11

Bon,

Démontage garniture du radiateur.
Dépose du radiateur.
Dépose du ventilateur.
Nettoyage, utilisation intensive du WD40.
Test du ventilateur : OK, ça tourne.
Remontage et remplissage.
Test sur route: PAS OK.

Le voyant s'allume toujours au ralenti et pas quand je roule plus vite.

Et quand le voyant est allumé, le ventilateur ne tourne pas.

J'ai aussi vérifié le fusible, il est OK.

Ce ne devrait pas être la sonde qui teste la température puisque le voyant s'allume.

Soit, le liquide ne circule pas et le moteur n'est refroidi que par air, soit c'est que le courant n'arrive pas au ventilateur.

Enfin, c'est juste mon avis, je ne suis pas mécanicien.

Vers quoi est-ce que je devrais aller voir?

Merci

Revenir en haut Aller en bas
http://www.encre.be
COLTERS

COLTERS

Masculin
age : 56
ville : Dohem
département : 62
région : Nord Pas-de-Calais
pays : France
moto : HD Road King 1340 carbu et HD Dyna WIde Glide 1340 de 95 pour Madame !
date d'inscription : 10/07/2008
nombre de messages : 2078
date de naissance : 17/07/1963
Cancer Chat

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyLun 27 Aoû 2012 - 13:50

Alors peut-être la pompe à eau...
Revenir en haut Aller en bas
BenHux



Masculin
age : 56
ville : Mons (Havré)
département : Hainaut
région : Centre
pays : Belgique
moto : Kawasaki EN500
date d'inscription : 09/08/2012
nombre de messages : 12
date de naissance : 13/08/1963
Lion Chat

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 30 Aoû 2012 - 18:14

Bon,

Problème résolu.

J'ai testé la gourmandise du ventilateur, il est à 1,65 ampères, donc il n'y a pas de court-circuit au niveau du moteur. A noter au passage que le fusible est un 10 A. Gros pour si peu de consommation. Bref...

Par conséquent, j'ai démonté la sonde de température sous le radiateur et je l'ai testé dans de l'eau bouillante.

Bingo, c'est lui le coupable, il est mort. A remplacer donc.

Merci
Revenir en haut Aller en bas
http://www.encre.be
poulpe

poulpe

Masculin
age : 41
ville : Mazamet
département : Tarn (81)
région : Midi-Pyrénées
pays : France
moto : Yamaha 750 FZ Genesis 1990
date d'inscription : 27/12/2008
nombre de messages : 11225
date de naissance : 21/01/1978
Verseau Serpent

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyJeu 30 Aoû 2012 - 18:17

Et voila !
Revenir en haut Aller en bas
BenHux



Masculin
age : 56
ville : Mons (Havré)
département : Hainaut
région : Centre
pays : Belgique
moto : Kawasaki EN500
date d'inscription : 09/08/2012
nombre de messages : 12
date de naissance : 13/08/1963
Lion Chat

EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé EmptyVen 7 Sep 2012 - 17:18

La suite:

J'ai été chez le concessionnaire Kawasaki à 2 km de chez moi.

85,00 € pour une sonde thermique. Hé ben.

Bon, j'en ai commandé une d'occasion à 10,00 € sur internet. Reçue ce jour, testée et fonctionnelle. Cool.

Donc, je remets l'objet et je rempli la bouteille ou on voit le niveau du liquide de refroidissement (je ne sais pas comment ça s'appelle) et je fais tourner le moteur.

A priori, le radiateur est vide puisque j'avais enlevé la sonde. D'ailleurs j'ai recueilli le liquide dans un récipient. +/- 1/2 litre.


Je pensais qu'en faisant tourner le moteur, le bidon allait se vider au fur et à mesure que le système de refroidissement se remplissait.

Hors rien, le niveau reste tel quel. Je n'ai pas insisté, j'ai coupé le moteur, il n'a pas eu le temps de chauffer.

Beuh...

Il y a une procédure particulière pour remplir le système de refroidissement?

Merci
Revenir en haut Aller en bas
http://www.encre.be
Contenu sponsorisé




EN 500 Première sortie et voyant température allumé Empty
MessageSujet: Re: EN 500 Première sortie et voyant température allumé   EN 500 Première sortie et voyant température allumé Empty

Revenir en haut Aller en bas
 
EN 500 Première sortie et voyant température allumé
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» une belle sortie en float tube
» Sortie Caennaise : la vidéo !!!
» Sortie BARR
» Sortie mouche
» Rivet sortie de l'alignement du CH

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: VN 750, 500 EN, KZ 750, Eliminator...-
Sauter vers: