Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 Probléme aprés panne sèche

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Lolorid

avatar

Masculin
age : 42
ville : Brest
département : Finistère
région : Bretagne
pays : France
moto : 1500 sumo 2
date d'inscription : 27/03/2011
nombre de messages : 29
date de naissance : 11/10/1975
Balance Chat

MessageSujet: Probléme aprés panne sèche    Lun 7 Jan 2013 - 13:51

Bonjour et bonne année 2013 à tous!!! Plein de bonnes choses en cette nouvelle année!

Voilà ce qui m'amène:
Après une panne sèche , je remet de l'essence et redémarre me titine, 1500 sumo 2! J'ai eu toutes les peines du monde à faire les 3 km restant! Je calais tous les 200m! Arrivé à la maison, je laisse reposé un peu et redémarre 3h après! Pas de problème au départ, nickel! Sauf qu’après quelques km elle s'est remise à ratatouiller!!!
J'ai nettoyé les bougies, purger les carbus, mais rien n'y fait!! elle ne fait que caler!!

Un petit coup de main amis motard???
Merci pour votre aide!!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vercors

avatar

Masculin
age : 56
ville : Mandallaz
département : Haute-Savoie
région : Rhone-Alpes
pays : France
moto : VN 900 Classic LT
date d'inscription : 20/12/2011
nombre de messages : 1781
date de naissance : 21/08/1961
Lion Buffle

MessageSujet: Re: Probléme aprés panne sèche    Lun 7 Jan 2013 - 14:15

comme t'es tombé en panne d'essence, t'as du racler le fond du réservoir et ça a du embarquer des débris dans le circuit.

A l’arrêt les cuves doivent lentement se remplir ce qui te permet de démarrer sans problème.
Puis quand tu roules le débit d'essence ne doit pas être assez important et tu retombes en panne un peu plus loin

Enfin c'est une hypothèse ...

Fait le tour des durites et filtre a essence

Bonne chance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lolorid

avatar

Masculin
age : 42
ville : Brest
département : Finistère
région : Bretagne
pays : France
moto : 1500 sumo 2
date d'inscription : 27/03/2011
nombre de messages : 29
date de naissance : 11/10/1975
Balance Chat

MessageSujet: Re: Probléme aprés panne sèche    Lun 7 Jan 2013 - 14:16

Merci vais attendre un peu, la laisser reposer et faire un check des durites et du filtre!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lolorid

avatar

Masculin
age : 42
ville : Brest
département : Finistère
région : Bretagne
pays : France
moto : 1500 sumo 2
date d'inscription : 27/03/2011
nombre de messages : 29
date de naissance : 11/10/1975
Balance Chat

MessageSujet: Re: Probléme aprés panne sèche    Mar 8 Jan 2013 - 11:17

Bon j'ai contrôlé les durites , repurgé les carbus, nettoyé le filtre : toujours rien!!
pffff!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
photographe83

avatar

Masculin
age : 68
ville : la seyne sur mer
département : var
région : paca
pays : france
moto : vn 900 classic
date d'inscription : 01/07/2011
nombre de messages : 455
date de naissance : 22/04/1949
Taureau Buffle

MessageSujet: Re: Probléme aprés panne sèche    Mar 8 Jan 2013 - 11:58

j'ai eut un problème similaire sur ma vn800, après avoir fait le plein à une station qui avait du me refiler un fond de cuve. Le filtre interne du réservoir n'était pas encrassé, mais par contre le carbu était plein de m...., après un démontage complet du carbu pour nettoyage et nettoyage en profondeur du réservoir, tout est rentré dans l'ordre, j'ai ensuite installé un filtre à la sortie du réservoir, car le filtre interne n'est qu'un tamis qui ne filtre que les grosses impuretés
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lolorid

avatar

Masculin
age : 42
ville : Brest
département : Finistère
région : Bretagne
pays : France
moto : 1500 sumo 2
date d'inscription : 27/03/2011
nombre de messages : 29
date de naissance : 11/10/1975
Balance Chat

MessageSujet: Re: Probléme aprés panne sèche    Mer 9 Jan 2013 - 12:08

Bon, carbus nettoyés, réservoir pareil, mais j’émets un doute sur la pompe à essence qui ne se met pas en branle... peut être pas assez de jus dans la batterie pour la mettre en route, j'ai mis en charge et j'essaye cette après midi !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vercors

avatar

Masculin
age : 56
ville : Mandallaz
département : Haute-Savoie
région : Rhone-Alpes
pays : France
moto : VN 900 Classic LT
date d'inscription : 20/12/2011
nombre de messages : 1781
date de naissance : 21/08/1961
Lion Buffle

MessageSujet: Re: Probléme aprés panne sèche    Mer 9 Jan 2013 - 14:27

Lolorid a écrit:
j’émets un doute sur la pompe à essence qui ne se met pas en branle... peut être pas assez de jus dans la batterie pour la mettre en route,

peut-être qu'elle a pas supportée le fond du reservoir

je te souhaite pas

bonne chance

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lolorid

avatar

Masculin
age : 42
ville : Brest
département : Finistère
région : Bretagne
pays : France
moto : 1500 sumo 2
date d'inscription : 27/03/2011
nombre de messages : 29
date de naissance : 11/10/1975
Balance Chat

MessageSujet: Re: Probléme aprés panne sèche    Mar 15 Jan 2013 - 11:57

Après chargement de la batterie, la pompe à essence se mets pas en branle et pas d’essence dans les carbus!! les fusibles ont été contrôlés...
Il me reste plus qu'à trouver une pompe à essence d'occaz ... si je trouve!! grrrr
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probléme aprés panne sèche    

Revenir en haut Aller en bas
 
Probléme aprés panne sèche
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probléme aprés panne sèche zafira 2002
» Panne sèche!
» Une réserve de 20 Litres : panne sèche
» Démarrage difficile (Probléme aprés vidange - K75S) ®
» panne sèche en virage à droite !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: LES SUMO-
Sauter vers: