Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 Problème d'Embreillage a la première vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
drinkcarlos

avatar

Masculin
age : 60
ville : Ste Madeleine
département : Canada
région : Québec
pays : Canada
moto : VN1500
date d'inscription : 30/03/2013
nombre de messages : 14
date de naissance : 15/05/1957
Taureau Coq

MessageSujet: Problème d'Embreillage a la première vitesse    Sam 30 Mar 2013 - 23:11

J'ai démarré ma moto pour la sortie après l'entretien normal charge de batterie et changement d'huile , j'ai voulu l'avancer et surprise quand je lève la béquille et je la met sur la première vitesse en lâchant l'embreillage le moteur s'arrête je pense que c'est la switch sur la béquille qui ne se déclanche pas : avez vous une petite idée du problème ???
ph ph
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
photographe83

avatar

Masculin
age : 68
ville : la seyne sur mer
département : var
région : paca
pays : france
moto : vn 900 classic
date d'inscription : 01/07/2011
nombre de messages : 454
date de naissance : 22/04/1949
Taureau Buffle

MessageSujet: Re: Problème d'Embreillage a la première vitesse    Sam 30 Mar 2013 - 23:26

oui, ça vient surement du contact de béquille, si la moto est resté un certain temps sans bouger, le contacteur a pu se gripper, fais bouger la bèquille plusieurs fois et au besoin un coup de WD40, pour info, sur ma moto j'ai supprimé ce contact avec lequel j'avais toujours des emm....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
drinkcarlos

avatar

Masculin
age : 60
ville : Ste Madeleine
département : Canada
région : Québec
pays : Canada
moto : VN1500
date d'inscription : 30/03/2013
nombre de messages : 14
date de naissance : 15/05/1957
Taureau Coq

MessageSujet: Re: Problème d'Embreillage a la première vitesse    Sam 30 Mar 2013 - 23:39

et pour le supprimer tu fait comment enlève tu le contact ou y a t'il un fusible pour ce système ???? doute
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
drinkcarlos

avatar

Masculin
age : 60
ville : Ste Madeleine
département : Canada
région : Québec
pays : Canada
moto : VN1500
date d'inscription : 30/03/2013
nombre de messages : 14
date de naissance : 15/05/1957
Taureau Coq

MessageSujet: Re: Problème d'Embreillage a la première vitesse    Dim 31 Mar 2013 - 0:42

Merci pour ta réponse Photographe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème d'Embreillage a la première vitesse    

Revenir en haut Aller en bas
 
Problème d'Embreillage a la première vitesse
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Boite de vitesse bloquée en première Virago 125
» Problème avec régulateur de vitesse...
» problème en 4ème et en 5ème vitesse
» Faut point mort de la boite de vitesse
» La première vitesse retombe au neutre.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 1500 et 1600 VN :: 1500 et 1600 VN : la mécanique pure et dure-
Sauter vers: