Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 1700 TOURER - phare qui ne s'allume plus sur ma "tourer" 1700

Aller en bas 
AuteurMessage
pat 63

avatar

Masculin
age : 52
ville : reignat
département : puy de dome
région : auvergne
pays : france
moto : kawasaki 1700 tourer classic
date d'inscription : 29/05/2013
nombre de messages : 10
date de naissance : 26/03/1966
Bélier Cheval

MessageSujet: 1700 TOURER - phare qui ne s'allume plus sur ma "tourer" 1700   Mer 29 Mai 2013 - 19:16

hello bonjour a tous je suis en train de verifier ma kawasaki je viens de l'acheter ... je viens de me rendre compte que mon phare ne s"allume pas ...????
la moto c'est une kawasaki tourer 1700 classic de 2009 ...(4800kms ). apres avoir demarré le moteur le phare ne s'allume ni en code ni en phare comme ça devrait etre le cas ... j'ai verifié l'ampoule elle est nickelle ..j'ai verifie dans la cocotte le commutateur .. rien d'anormal sauf que le 12 volts n'y arrive pas ! du coup je verifie tout les fusibles ... (car je ne sais pas lequel correspond au phare .. ) et la tout est nickel ... je ne pige plus rien ... est ce quelqu'un a deja ue ce probleme ??? doute
pourtant hier le phare a marché ... bizarre
merci de votre aide ... merci pat ps c'est elle en dessous ri1

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
FLORIDA

avatar

Masculin
age : 64
ville : REIMS
département : MARNE
région : CHAMPAGNE ARDENNES
pays : FRANCE
moto : VN 800 CLASSIC
date d'inscription : 26/06/2011
nombre de messages : 63
date de naissance : 12/04/1954
Bélier Cheval

MessageSujet: Re: 1700 TOURER - phare qui ne s'allume plus sur ma "tourer" 1700   Mer 29 Mai 2013 - 20:43

Salut Pat
j'ai eu le même problème sur mon VN 800;
contact fendu à l' interieur du commodo
j'ai dû changer tout le commodo ; hors de prix chez kawa 167€; j'en ai trouvé un d'occasion sur e bay 45$: ca valait le coup d'attendre 7 jours pour la livraison.
amtiés
Alain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pat 63

avatar

Masculin
age : 52
ville : reignat
département : puy de dome
région : auvergne
pays : france
moto : kawasaki 1700 tourer classic
date d'inscription : 29/05/2013
nombre de messages : 10
date de naissance : 26/03/1966
Bélier Cheval

MessageSujet: Re: 1700 TOURER - phare qui ne s'allume plus sur ma "tourer" 1700   Mer 29 Mai 2013 - 21:04

bonsoir alain ... merci pour ta reponse .. je vais redemonter et mieux regarder .. mais le probleme c'est que le courant n'arrive pas jusqu'au comodo .. j'ai verifié avec un multimetre .. que dalle pas de jus donc je pense a un mauvais contact au niveau des fusibles ou avant ?? mais le hic c'est que les fusibles sont bons je les ai verifé un par un et je ne sais pas lequel alimente le phare .pour regarder son alimentation .... je n'ai pas de revue technique pour cette moto et en plus je ne la trouve nulle part sur internet ... meme kawasaki ne la vend pas ... apres j'ai pensé aussi peut etre que le contacteur qui permet de n'alumer que le phare apres demarrage du moteur sur ce model deconnerai et n'alimenterai pas le fusible mais le hic c'est que je ne sais ni ou il se trouve ni a quoi il ressemble ..... donc je vais reverifier mon comodo demain .. on ne sait jamais mais je ne crois pas qu'il soit en cause ...
amitiés ..
pat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vercors

avatar

Masculin
age : 56
ville : Mandallaz
département : Haute-Savoie
région : Rhone-Alpes
pays : France
moto : VN 900 Classic LT
date d'inscription : 20/12/2011
nombre de messages : 1781
date de naissance : 21/08/1961
Lion Buffle

MessageSujet: Re: 1700 TOURER - phare qui ne s'allume plus sur ma "tourer" 1700   Mer 29 Mai 2013 - 22:08

FLORIDA a écrit:
j'en ai trouvé un d'occasion sur e bay 45$

Salut Alain

Si tu as gardé le contact pour ton commodo
il y a Dehen qui en cherche un ici -> http://www.kawasaki-customs-forum.com/t14134-petites-annonces-cherche-commodo#223915
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tanghedo59

avatar

Masculin
age : 69
ville : Villeneuve d'ascq
département : Nord
région : nord/pas de calais
pays : France
moto : VN1700 tourer de 2009/01/09/2011
date d'inscription : 15/08/2011
nombre de messages : 684
date de naissance : 08/07/1949
Cancer Buffle

MessageSujet: Re: 1700 TOURER - phare qui ne s'allume plus sur ma "tourer" 1700   Jeu 30 Mai 2013 - 1:59

le manuel atelier VN1700 tourer en anglais est dans la rubrique du forum
Revues Techniques, Manuels d'ateliers et microfiches
http://mototribu.com/constructeur/kawasaki/manuel/kawasaki_1700_tourer.pdf

circuits électrique 16-1 page 524
regarde les relais et les branchements dans le phare
phare à partir de 16-50 page 574
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.modulonet.fr/tanghedo/
pat 63

avatar

Masculin
age : 52
ville : reignat
département : puy de dome
région : auvergne
pays : france
moto : kawasaki 1700 tourer classic
date d'inscription : 29/05/2013
nombre de messages : 10
date de naissance : 26/03/1966
Bélier Cheval

MessageSujet: Re: 1700 TOURER - phare qui ne s'allume plus sur ma "tourer" 1700   Jeu 30 Mai 2013 - 8:02

bonjour ... merci dominique ça va m'aider a m'y retrouver un peu
je pense que le relais du phare reste collé ou a une mauvaise masse ??
je vais verifié tout ça .; je vais mieux regarder ... ph je vous tiendrai au courant de la chose .. merci a tous ... amities .. pat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pat 63

avatar

Masculin
age : 52
ville : reignat
département : puy de dome
région : auvergne
pays : france
moto : kawasaki 1700 tourer classic
date d'inscription : 29/05/2013
nombre de messages : 10
date de naissance : 26/03/1966
Bélier Cheval

MessageSujet: Re: 1700 TOURER - phare qui ne s'allume plus sur ma "tourer" 1700   Jeu 30 Mai 2013 - 10:18

alors je viens de tous verifier ... le courant arrive bien au fusible du phare via le contact ... donc la tout ok ... ensuite d'apres le shema il va du fusible au "relais phare " et ensuite au comodo ... c'est la que ça se gate ... car au comodo qui est en etat neuf apres verif le courant est nul donc je pencherai pour le relais par deduction ... mais le hic je ne sais pas lequel c'est ils ne le disent pas dans la revue technique ... si quelqu'un sais ou il se situe je suis preneur .. merci ??? merci d'avance ... pat
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tanghedo59

avatar

Masculin
age : 69
ville : Villeneuve d'ascq
département : Nord
région : nord/pas de calais
pays : France
moto : VN1700 tourer de 2009/01/09/2011
date d'inscription : 15/08/2011
nombre de messages : 684
date de naissance : 08/07/1949
Cancer Buffle

MessageSujet: Re: 1700 TOURER - phare qui ne s'allume plus sur ma "tourer" 1700   Jeu 30 Mai 2013 - 23:04

voir pages 627-16-63- page 664-16-100 page 665-16-101 page 666-16-102
il y a une boite à relais spéciale sur le coté de la batterie il faut démonter le couvercle batterie
et suivre la procédure de débrochage des prises de la palquette relais qui sont souder sur la plaquette ci dessus légende du manuel

Dépose de la boîte à relais
• Déposez :
Selle avant (voir la section "Dépose de la selle avant" au chapitre "Cadre")
Couvercle de caisson de batterie (voir la section "Dépose de la batterie")
Ensemble UCE [A] (avec sa fixation)
• Débranchez le connecteur [A].
• Déposez : Boîte à relais [B]
NOTE
○Le boîtier de relais comporte des relais et des diodes.
On ne peut déposer ces relais et ces diodes .

Boîte à relais
Contrôle du circuit des relais (la batterie étant débranchée)
....................................Connexion du testeur Lecture du testeur (Ω) ∞
Relais du circuit de phare...........1-3........................∞
Relais principal d’UCE**.............6-7........................∞
...............................................4-5.........autre que ∞*
Relais de pompe à carburan........7-8........................∞
...............................................9-10....... Autre que ∞*
Relais de circuit de démarreur....11-16......................∞
..............................................11-12......................∞
Relais de ventilateur..................17-20......................∞
..............................................18-19.......Autre que ∞*
*: La valeur réelle varie en fonction du testeur manuel utilisé.
**: Pour cette moto, le relais principal d’UCE n’est pas utilisé.

si tu a du mal à lire l'anglais sur le manuel atelier VN1700 touret du forum
je t'ai envoyé un message en MP vérifier ta boite à lettre sur le forum
pour résoudre ton problème
dominique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.modulonet.fr/tanghedo/
pat 63

avatar

Masculin
age : 52
ville : reignat
département : puy de dome
région : auvergne
pays : france
moto : kawasaki 1700 tourer classic
date d'inscription : 29/05/2013
nombre de messages : 10
date de naissance : 26/03/1966
Bélier Cheval

MessageSujet: Re: 1700 TOURER - phare qui ne s'allume plus sur ma "tourer" 1700   Ven 31 Mai 2013 - 11:31

hello bonjour .... merci dominique pour tout ces renseignements qui m'aideront bien ... il y a du nouveau .. donc hier j'ai verifié l'etat des fils et connections tout a l'air neuf et ok ... par contre je me suis rendu compte que ma batterie ne chargeait pas ! une fois la moto demarrée si je prend le courant avec un multimetre sur la borne + et - de la batterie je n'ai que 11volts 44...! ce qui m'a mis la puce a l'oreille c'est que le relais de mon phare n'etait pas alimenté en 12volts et ce fil sur le shema electrique est relié au regulateur en sortie de l'alternateur ... j'ai bien regardé mes masses elles sont propres ... j'espere que ce n'est pas mon alternateur qui est cuit ! ou peut etre le regulateur .. demain je vais tester tout ça .. onverra bien .;la moto n'a que 4800 kms ok elle a 4ans mais quand meme ça fait raler je l'ai juste achetée et n'est encore meme pas roulé avec .. triste1 .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pat 63

avatar

Masculin
age : 52
ville : reignat
département : puy de dome
région : auvergne
pays : france
moto : kawasaki 1700 tourer classic
date d'inscription : 29/05/2013
nombre de messages : 10
date de naissance : 26/03/1966
Bélier Cheval

MessageSujet: Re: 1700 TOURER - phare qui ne s'allume plus sur ma "tourer" 1700   Ven 11 Oct 2013 - 18:11

hello  bonjour a tous ... je profite de mon passage sur le forum pour mettre a jour mon topic ..;
donc mon probleme semble etre resolu ... c'etait en fait mes deux regulateurs qui etaient nazes (regulateurs/redresseurs ) qui se trouvent sous le radiateur de reffroidissement ..
merci a tous pour votre aide ... et un grand merci aussi a dominique pour son aide precieuse ...tap
a bientot sur la route ou sur ce forum ...
bonne route a tous ...main  pat  
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tanghedo59

avatar

Masculin
age : 69
ville : Villeneuve d'ascq
département : Nord
région : nord/pas de calais
pays : France
moto : VN1700 tourer de 2009/01/09/2011
date d'inscription : 15/08/2011
nombre de messages : 684
date de naissance : 08/07/1949
Cancer Buffle

MessageSujet: Re: 1700 TOURER - phare qui ne s'allume plus sur ma "tourer" 1700   Dim 13 Oct 2013 - 20:56

comme on n'avait plus de nouvelle de toi depuis mai sur ce problème, on s'inquiétaient un peu
content de t'avoir aidé, et merci de tes renseignements, on prend note de la panne et de l'origine de cette panne résolu, un motard averti en vaut deux surtout pour les possessions de vn1700

ces régulateurs sont bien exposés à la pluie et a la boue venant de la roue, une bavette sur le garde boue avant ne serait pas un surplus vue le prix sur internet ou la fabriquer sois même dans un caoutchouc de semelle de chaussure, a méditer il y des modèles sur le forum
vv ph biker
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://perso.modulonet.fr/tanghedo/
philvn

avatar

Masculin
age : 62
ville : noyal-chatillon sur seiche
département : ille et vilaine
région : bretagne
pays : france
moto : harley-davidson road king
date d'inscription : 28/10/2011
nombre de messages : 1441
date de naissance : 04/02/1956
Verseau Chèvre

MessageSujet: Re: 1700 TOURER - phare qui ne s'allume plus sur ma "tourer" 1700   Lun 14 Oct 2013 - 11:28

vv  moi j'ai posé une bavette "maison",et mis de la graisse dans les prises du régulateur ph 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Contenu sponsorisé




MessageSujet: Re: 1700 TOURER - phare qui ne s'allume plus sur ma "tourer" 1700   

Revenir en haut Aller en bas
 
1700 TOURER - phare qui ne s'allume plus sur ma "tourer" 1700
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» faux contact sur le voyant plein phare
» Avoir les deux otiques constamment allumer en position phare
» Dynamo Lightspin et phare arrière ?
» problème phare avant
» Boîte pour mettre mon phare 6 led

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: Les 1700 :: les 1700 Tourer :: 1700 Tourer : les éclairages et l'électricité-
Sauter vers: