Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 Elle broute, ça doit être électrique...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Classic T Bxl



Masculin
age : 49
ville : Bruxelles
département : BXL
moto : VN 1500 Classic Tourer, GTR 1000, KZ 1100 ST
date d'inscription : 04/03/2008
nombre de messages : 13
date de naissance : 09/10/1968
Balance Singe

MessageSujet: Elle broute, ça doit être électrique...   Mar 25 Mar 2008 - 18:15

Bonjour à tous,
J'ai été faire une ballade dimanche matin avec ma Tourer et les 100 premiers km se sont passés sans problème. On s'arrête une fois pour prendre un café, 15 minutes, on repart, sans encombre, on s'arrête à nouveau 10 minutes plus tard à un belvédère, et là, pour la redémarrer, je sens qu'elle rechigne un petit peu, comme si la batterie commençait à faiblir, mais elle démarre quand même et elle ronronne sans problème, sentant venir le truc électrique qui pue, je roule feux éteints et puis 5 km plus loin, elle se met à brouter, comme si elle coupait, puis elle reprenait, puis recoupait, et ainsi de suite. Je m'arrête sur un parking de station service et là, elle s'éteint. J'essaie de la redémarrer et là, j'ai le tictictictictic qui me dit que la batterie est complètement naze. De fait, ça fait un demi-tour et puis de nouveau tictictictic... heuresement, un gars s'arrête (un motard dans sa caisse), on met les câbles et elle démarre. J'allume les feux et elle s'éteint aussi sec. On redémarre avec les câbles et là, je me dis qu'il vaut mieux arrêter la ballade et rentrer chez moi (à 50 bornes de là, mine de rien). Tout le long du trajet, elle a brouté, faisant des bonds puis coupant, ^puis reprenant et ainsi de suite. Quand elle est au ralenti, pas de problème, elle ronronne, dès qu'on est en route, et qu'on monte un peu dans les tours, rebelote, ça broute... et puis plus ren pendant quelques centaines de mètres, et puis ça reprend...
J'ai serré les fesses tout le trajet du retour, espérant qu'elle ne me laisseriat pas en rade au bord de l'autoroute, mais finalement, elle m'a ramené à bon port en faisant ses petits bonds et en pétant à intervalles réguliers...
A mon avis de néophyte, c'est un problème électrique. Est-ce qu'une batterie vide ou quasi (combinée à un alternateur naze peut-être?) peut donner ce genre de problème en roulant? Serait-ce un problème de bobine? de régulateur-rectifieur? de bougie? une autre pièce électrique?
Je n'ai pas encore eu le temps de regarder ça de plus près, j'ai commencé par recharger la batterie, et puis je verrai par élimination par la suite...
Il faisait assez froid (mais sec) sur la route, mais la batterie est quand même bien au chaud sous le siège, non?
Bref, si l'un ou l'autre parmi vous pouvait éclairer ma lanterne, je lui en serais reconnaissant.
Amicalement
Pierre
Bruxelles
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Hervé

avatar

Masculin
age : 55
ville : Lille
département : Informatique & Moto
moto : VN 1500 Classic 1998
date d'inscription : 20/01/2008
nombre de messages : 393
date de naissance : 13/07/1962
Cancer Tigre

MessageSujet: Re: Elle broute, ça doit être électrique...   Mar 25 Mar 2008 - 19:25

Mes connaissances en mécanique moto sont assez faibles mais j'ai déjà eu ce type de problème sur une 2cv !
En fait, le problème venait d'un câble qui alimente les bougies. Il avait frotté sur la tôle et faisait partiellement contact avec elle. De ce fait, l'allumage était en partie shunté ! Un coup oui, un coup non !
Le garagiste m'a changé les deux câbles et tout est rentré dans l'ordre.

J'espère pour toi que ce ne sera pas grave.

Hervé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://louc59.skyrock.com/
salva

avatar

Masculin
age : 50
ville : pernes les fontaines
département : vaucluse
pays : tel:06/28/72/00
moto : 800 vn 1500 vn fatboy 105th
date d'inscription : 09/03/2007
nombre de messages : 3553
date de naissance : 09/03/1967
Poissons Chèvre

MessageSujet: Re: Elle broute, ça doit être électrique...   Mar 25 Mar 2008 - 19:39

je pense un souci batterie ou regulateur
regulateur assez frequent sur 1500
su tu a un metrix c est facile a controler sinon va voir ton garagiste le plus proche (meme un garagiste auto) il lui sera facile de controler regulateur.mais ce n est rien de bien grave
a+ salva
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Joseph



Masculin
age : 62
ville : Tours
département : Moto
moto : VN 1600 Tourer 2006
date d'inscription : 20/03/2007
nombre de messages : 423
date de naissance : 25/06/1955
Cancer Chèvre

MessageSujet: Re: Elle broute, ça doit être électrique...   Mer 16 Avr 2008 - 10:59

Elle broute ? Oh la vache !ri2 J'espère que ça te fais pas devenir chèvre ri4
Si ta bécane suit les autres comme un mouton, dans ce cas-là ça peut s'expliquer ri5

Sérieusement j'espère que ça n'est pas grand chose et que tu vas trouver vite. Tiens-nous au courant, surtout si c'est un pb de batterie ri2
A +,
Joseph
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Elle broute, ça doit être électrique...   

Revenir en haut Aller en bas
 
Elle broute, ça doit être électrique...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» elle broute en premiere et en marche arr
» Elle broute ... Et c'est pas de l'herbe!!!
» elle broute après un passage au Hif38
» cg 125 de 1999 (problême, elle broute et pète)
» Elle broute en cote ...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 1500 et 1600 TOURER-
Sauter vers: