Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 800 VN - J'ai un soucis après avoir remis ma VN 800 classic en

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Kev



Masculin
age : 58
ville : Saint-Denis
département : Hainaut
région : Hainaut Belge
pays : Belgique
moto : Kawasaki VN 800 Classic 1998
date d'inscription : 14/03/2014
nombre de messages : 28
date de naissance : 14/05/1958
Taureau Chien

MessageSujet: 800 VN - J'ai un soucis après avoir remis ma VN 800 classic en    Ven 14 Mar 2014 - 20:25

Salut à tous,

J'ai une VN 800 Classic de 1998 que je voudrais réutiliser, elle démarre sans problème mais j'ai un tuyau qui vient du carburateur et qui arrive totalement ouvert  sous la selle et  qui évacue toute l'essence du réservoir quelque soit la position du robinet.

Qui pourrait m'aider pour résoudre ce problème ?

D'avance merci pour votre aide.

Kev
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lebest



Masculin
age : 66
ville : Nivelles Belgique
département : Pas loin de Bruxelles
région : Brabant Wallon
pays : Belgique
moto : BMW R1100RT de 1998. Avant VN800 Vulcan Classic
date d'inscription : 16/10/2011
nombre de messages : 694
date de naissance : 04/06/1950
Gémeaux Tigre

MessageSujet: Re: 800 VN - J'ai un soucis après avoir remis ma VN 800 classic en    Sam 15 Mar 2014 - 8:30

Salut voisin et bienvenue sur kc, mais si tu veux une réponse je pense que tu devrais passer par la casse "Présentation"  dans le topic prévu a cette effet  

Tout fois!! ri2 

Le robinet est dans qu'elle position :
PRI position amorçage du moteur après une panne sèche par exemple il faut remettre le robinet en position On après
RER : position réserve
On : position normal


Dernière édition par lebest le Sam 15 Mar 2014 - 8:50, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jos2laon



Masculin
age : 57
ville : chambry
département : 02
région : picardie
pays : la gaule
moto : vn 1700 tourer
date d'inscription : 03/11/2012
nombre de messages : 257
date de naissance : 21/01/1960
Verseau Cochon

MessageSujet: Re: 800 VN - J'ai un soucis après avoir remis ma VN 800 classic en    Sam 15 Mar 2014 - 8:37

doute un tuyau qui vient du carburateur  doute  ces pas tes flotteurs de carbu qui serai coller et qui ne ce referme pas donc l"essence c'évacue par ce tuyau .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kev



Masculin
age : 58
ville : Saint-Denis
département : Hainaut
région : Hainaut Belge
pays : Belgique
moto : Kawasaki VN 800 Classic 1998
date d'inscription : 14/03/2014
nombre de messages : 28
date de naissance : 14/05/1958
Taureau Chien

MessageSujet: Re: 800 VN - J'ai un soucis après avoir remis ma VN 800 classic en    Sam 15 Mar 2014 - 10:06

lebest a écrit:
Salut voisin et bienvenue sur kc, mais si tu veux une réponse je pense que tu devrais passer par la casse "Présentation"  dans le topic prévu a cette effet  

Tout fois!! ri2 

Le robinet est dans qu'elle position :
PRI position amorçage du moteur après une panne sèche par exemple il faut remettre le robinet en position On après
RER : position réserve
On : position normal

Merci pour l'info, mais je me suis présenté à l'inscription avant de réinsérer ma demande ici.
Alors, sur PRI et sur ON ça pisse non stop et sur RES ça pisse uniquement lorsque le moteur tourne.



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kev



Masculin
age : 58
ville : Saint-Denis
département : Hainaut
région : Hainaut Belge
pays : Belgique
moto : Kawasaki VN 800 Classic 1998
date d'inscription : 14/03/2014
nombre de messages : 28
date de naissance : 14/05/1958
Taureau Chien

MessageSujet: Re: 800 VN - J'ai un soucis après avoir remis ma VN 800 classic en    Sam 15 Mar 2014 - 10:08

jos2laon a écrit:
doute un tuyau qui vient du carburateur  doute  ces pas tes flotteurs de carbu qui serai coller et qui ne ce referme pas donc l"essence c'évacue par ce tuyau .

Possible, je vais chercher de ce côté.

Merci pour ta réponse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kev



Masculin
age : 58
ville : Saint-Denis
département : Hainaut
région : Hainaut Belge
pays : Belgique
moto : Kawasaki VN 800 Classic 1998
date d'inscription : 14/03/2014
nombre de messages : 28
date de naissance : 14/05/1958
Taureau Chien

MessageSujet: Re: 800 VN - J'ai un soucis après avoir remis ma VN 800 classic en    Jeu 20 Mar 2014 - 18:08

Bon, ok

Là j'en suis à avoir vidé le réservoir pour éliminer la vieille essence et j'aimerais trouver un tuto pour ne pas faire de bêtises en démontant le gicleur pour le nettoyer.

De plus je cherche désespérément un livre technique sur ma machine, sur le net ou ailleurs.

Kev de Mons.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jos2laon



Masculin
age : 57
ville : chambry
département : 02
région : picardie
pays : la gaule
moto : vn 1700 tourer
date d'inscription : 03/11/2012
nombre de messages : 257
date de naissance : 21/01/1960
Verseau Cochon

MessageSujet: Re: 800 VN - J'ai un soucis après avoir remis ma VN 800 classic en    Jeu 20 Mar 2014 - 20:12

http://mototribu.com/constructeur/kawasaki/1996/800_vn/doc/kawasaki_800_vn_1996_2004_manuel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
OMER68



Masculin
age : 58
ville : THANNENKIRCH
département : HAUT RHIN
région : ALSACE
pays : FRANCE
moto : VN 2000
date d'inscription : 12/03/2011
nombre de messages : 160
date de naissance : 13/02/1959
Verseau Cochon

MessageSujet: Re: 800 VN - J'ai un soucis après avoir remis ma VN 800 classic en    Jeu 20 Mar 2014 - 20:46

vv Un démontage carbu s'impose, Jos est sur la piste, flotteur coincé ou problème sur pointeau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kev



Masculin
age : 58
ville : Saint-Denis
département : Hainaut
région : Hainaut Belge
pays : Belgique
moto : Kawasaki VN 800 Classic 1998
date d'inscription : 14/03/2014
nombre de messages : 28
date de naissance : 14/05/1958
Taureau Chien

MessageSujet: Re: 800 VN - J'ai un soucis après avoir remis ma VN 800 classic en    Ven 21 Mar 2014 - 7:29

Merci à tous pour votre aide.   
J'avais espéré un manuel en français mais en anglais c'est déjà super, merci Jos  ph
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kev



Masculin
age : 58
ville : Saint-Denis
département : Hainaut
région : Hainaut Belge
pays : Belgique
moto : Kawasaki VN 800 Classic 1998
date d'inscription : 14/03/2014
nombre de messages : 28
date de naissance : 14/05/1958
Taureau Chien

MessageSujet: Re: 800 VN - J'ai un soucis après avoir remis ma VN 800 classic en    Mar 25 Mar 2014 - 19:57

Voilà, après avoir démonté à nouveau le carbu, nettoyé encore une fois, j'ai en plus bien récuré le gicleur, changé les bougies, et là, miracle, après quelques minutes de balbutiements le moteur ronronne comme avant.

Etape suivante remontage du filtre et de tous ce qui l'entour puis une ligne d'échappements à remplacer et enfin assurer et réimmatriculer.  ri3 ri3 ri3 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lebest



Masculin
age : 66
ville : Nivelles Belgique
département : Pas loin de Bruxelles
région : Brabant Wallon
pays : Belgique
moto : BMW R1100RT de 1998. Avant VN800 Vulcan Classic
date d'inscription : 16/10/2011
nombre de messages : 694
date de naissance : 04/06/1950
Gémeaux Tigre

MessageSujet: Re: 800 VN - J'ai un soucis après avoir remis ma VN 800 classic en    Mer 26 Mar 2014 - 11:22

Kev a écrit:
Voilà, après avoir démonté à nouveau le carbu, nettoyé encore une fois, j'ai en plus bien récuré le gicleur, changé les bougies, et là,  miracle, après quelques minutes de balbutiements le moteur ronronne comme avant.

Etape suivante remontage du filtre et de tous ce qui l'entour puis une ligne d'échappements à remplacer et enfin assurer et réimmatriculer.  ri3 ri3 ri3 

Tu a quoi comme d'échappements dessus??  ri1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kev



Masculin
age : 58
ville : Saint-Denis
département : Hainaut
région : Hainaut Belge
pays : Belgique
moto : Kawasaki VN 800 Classic 1998
date d'inscription : 14/03/2014
nombre de messages : 28
date de naissance : 14/05/1958
Taureau Chien

MessageSujet: Re: 800 VN - J'ai un soucis après avoir remis ma VN 800 classic en    Ven 28 Mar 2014 - 7:46

lebest a écrit:
Kev a écrit:
Voilà, après avoir démonté à nouveau le carbu, nettoyé encore une fois, j'ai en plus bien récuré le gicleur, changé les bougies, et là,  miracle, après quelques minutes de balbutiements le moteur ronronne comme avant.

Etape suivante remontage du filtre et de tous ce qui l'entour puis une ligne d'échappements à remplacer et enfin assurer et réimmatriculer.  ri3 ri3 ri3 

Tu a quoi comme d'échappements dessus??  ri1

Pour l'instant rien, ils ont été démontés car tordus dans la chute
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 800 VN - J'ai un soucis après avoir remis ma VN 800 classic en    

Revenir en haut Aller en bas
 
800 VN - J'ai un soucis après avoir remis ma VN 800 classic en
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème après avoir changer les disques et plaquettes de frein, roue bloqué et freine constamment.
» elle cale après avoir roulé...
» [BMW 320 i E36] Pb de démarrage après avoir mis le plein
» Problème de démarrage après avoir rechargé la batterie
» Cheval qui tête sa langue après avoir bu

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 800 VN :: 800 VN : papotages divers-
Sauter vers: