Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 500 EN - clignotant bizarre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
douxdaim



Masculin
age : 39
ville : arnac la poste
département : haute-vienne
région : limousin quel beau p
pays : France
moto : 500 EN
date d'inscription : 10/05/2014
nombre de messages : 110
date de naissance : 22/08/1978
Lion Cheval

MessageSujet: 500 EN - clignotant bizarre   Dim 1 Juin 2014 - 17:52

bonjour tout le monde
j'ai un petit souci de clignotant et je ne vois pas la panne
je m'explique. a gauche l'avant et l’arrière fonctionne et clignotent très bien mais a droite l'avant reste allumer et a l’arrière rien! bien sur j'ai penser a l'ampoule griller mais non elle est ok et les 4 sont les mêmes. qui peux m'éclairer?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
momo88

avatar

Masculin
age : 48
ville : vosges
département : famille,tatoos, sorties,bonnes bouffes
région : vosges
moto : 1500 intruder
date d'inscription : 08/08/2008
nombre de messages : 970
date de naissance : 08/01/1969
Capricorne Singe

MessageSujet: Re: 500 EN - clignotant bizarre   Dim 1 Juin 2014 - 19:07

tu viens de les changer ? des leds ?des ampoules ? ton voyant de tableau de bord il fait koi ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
douxdaim



Masculin
age : 39
ville : arnac la poste
département : haute-vienne
région : limousin quel beau p
pays : France
moto : 500 EN
date d'inscription : 10/05/2014
nombre de messages : 110
date de naissance : 22/08/1978
Lion Cheval

MessageSujet: Re: 500 EN - clignotant bizarre   Dim 1 Juin 2014 - 19:16

Jai vérifier mes 4 ampoules et aucun n'est griller.
Le voyant pour le côté droit reste allumer et pour le côté gauche il clignote bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
momo88

avatar

Masculin
age : 48
ville : vosges
département : famille,tatoos, sorties,bonnes bouffes
région : vosges
moto : 1500 intruder
date d'inscription : 08/08/2008
nombre de messages : 970
date de naissance : 08/01/1969
Capricorne Singe

MessageSujet: Re: 500 EN - clignotant bizarre   Dim 1 Juin 2014 - 20:13

une masse du coté droit .....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
douxdaim



Masculin
age : 39
ville : arnac la poste
département : haute-vienne
région : limousin quel beau p
pays : France
moto : 500 EN
date d'inscription : 10/05/2014
nombre de messages : 110
date de naissance : 22/08/1978
Lion Cheval

MessageSujet: Re: 500 EN - clignotant bizarre   Dim 1 Juin 2014 - 20:21

Prise de tête en perspective alors car je ne vois pas où il pourrai y en avoir une.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chris80

avatar

Masculin
age : 57
ville : 80470 Saint-Sauveur
département : Somme
région : Picardie
pays : FRANCE
moto : Kawasaki VN900 Classic
date d'inscription : 27/02/2010
nombre de messages : 161
date de naissance : 07/04/1960
Bélier Rat

MessageSujet: Re: 500 EN - clignotant bizarre   Dim 1 Juin 2014 - 20:31

Salut,

La dernière fois que j'ai eu ce genre de soucis, c'était un problème de contact, un défaut de masse.
J'ai solutionné en nettoyant les contacts des ampoules (gratté et dégraissé), ne pas oublier les contacts coté clignotants.
@+
Chris
 vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://cdetre.free.fr
douxdaim



Masculin
age : 39
ville : arnac la poste
département : haute-vienne
région : limousin quel beau p
pays : France
moto : 500 EN
date d'inscription : 10/05/2014
nombre de messages : 110
date de naissance : 22/08/1978
Lion Cheval

MessageSujet: Re: 500 EN - clignotant bizarre   Dim 1 Juin 2014 - 22:51

aujourd'hui j'ai juste passer du wd40 dans le commodo et sur les contacts ampoules/clignotants mais rien de changer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
douxdaim



Masculin
age : 39
ville : arnac la poste
département : haute-vienne
région : limousin quel beau p
pays : France
moto : 500 EN
date d'inscription : 10/05/2014
nombre de messages : 110
date de naissance : 22/08/1978
Lion Cheval

MessageSujet: Re: 500 EN - clignotant bizarre   Mar 3 Juin 2014 - 14:26

Bon et bien c'est résolu. J'ai re nettoyer et inverser les ampoules et bizarrement ça fonctionne.merci les gars de vos réponses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: 500 EN - clignotant bizarre   Ven 6 Juin 2014 - 23:04

Il n'y a rien de bizarre là-dedans, j'ai eu le tour assez souvent, surtout avec mes premières bagnoles qui sentaient plus le neuf depuis longtemps...

On n'y pense pas souvent mais les culots et les douilles s'oxydent aussi. Le fait d'inverser deux ampoules peut régler provisoirement le problème mais ça ne suffira pas dans ton cas.

Tu devrais reprendre chaque culot d'ampoule et chaque douille de feu, de cligno et de phare au papier de verre fin puis au WD40. D'ailleurs, je vais faire la même chose sur ma bécane à l'occasion.

Attention aux ampoules à iode : elles n'aiment pas le gras. Si tu n'as pas de trichlo pour nettoyer le verre, protège-le avec un chiffon propre.
Revenir en haut Aller en bas
douxdaim



Masculin
age : 39
ville : arnac la poste
département : haute-vienne
région : limousin quel beau p
pays : France
moto : 500 EN
date d'inscription : 10/05/2014
nombre de messages : 110
date de naissance : 22/08/1978
Lion Cheval

MessageSujet: Re: 500 EN - clignotant bizarre   Lun 9 Juin 2014 - 9:43

tout fait et nettoyer au propre merci a vous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 500 EN - clignotant bizarre   

Revenir en haut Aller en bas
 
500 EN - clignotant bizarre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comportement bizarre du Clignotant droit ®
» Clignotement irrégulier sur le clignotant droit?
» Clignotant hazardeux!
» Préparation Feu à led , clignotant et support de plaque
» question "bruit" bizarre ???

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: VN 750, 500 EN, KZ 750, Eliminator...-
Sauter vers: