Kawasaki-customs-forum


 
ConnexionS'enregistrerle sute Kawasaki-customs.comRechercherPortail*Accueille VRAF

Partagez
 

 500 EN - 10A ou pas

Aller en bas 
AuteurMessage
douxdaim



Masculin
age : 41
ville : arnac la poste
département : haute-vienne
région : limousin quel beau p
pays : France
moto : 500 EN
date d'inscription : 10/05/2014
nombre de messages : 110
date de naissance : 22/08/1978
Lion Cheval

500 EN - 10A ou pas Empty
MessageSujet: 500 EN - 10A ou pas   500 EN - 10A ou pas EmptyLun 28 Juil 2014 - 22:57

je me pose une question et j'y perds un peu mon latin.
j'ai installer ma plaque deporter donc obligatoirement je dois l'eclairer et le hic arrive. sur la 500en nous avons 2fiches(jaune/noir pour le - et bleu/blanc pour le +) qui en principe servent a installer des options.lorsque je branche mon eclairage de plaque : rien! donc je me dis ""tiens au fait dans la box il y as un emplacement de vide pour un fusible"...et donc je mets un fusible 10A et la miracle ca s'allume...oui mais....ca s'allume meme si il n'y as pas de clé sur le contact! pour eteindre la lumiere de plaque je dois enlever le fusible. qui comprends quelque chose. et ou je me plante?
Revenir en haut Aller en bas
Stone

Stone

Masculin
age : 53
ville : liège
département : Trooz
région : Pery
pays : Belgique
moto : Kawazaki vn800
date d'inscription : 30/06/2013
nombre de messages : 34
date de naissance : 28/11/1966
Sagittaire Cheval

500 EN - 10A ou pas Empty
MessageSujet: Re: 500 EN - 10A ou pas   500 EN - 10A ou pas EmptyMer 30 Juil 2014 - 21:51

Bonjour Damien, vv 
bon on démarre au début. ri2  
Avait tu un éclaire plaque qui fonctionnais avant. doute 
2:si non,l'alimentation de celle-ci est lier au contacte.
3:voir si l’alimentation est une phase câble et retour masse(carrosserie).
Bonne chance.
Salut. 500 EN - 10A ou pas 59750 
Revenir en haut Aller en bas
douxdaim



Masculin
age : 41
ville : arnac la poste
département : haute-vienne
région : limousin quel beau p
pays : France
moto : 500 EN
date d'inscription : 10/05/2014
nombre de messages : 110
date de naissance : 22/08/1978
Lion Cheval

500 EN - 10A ou pas Empty
MessageSujet: Re: 500 EN - 10A ou pas   500 EN - 10A ou pas EmptyJeu 31 Juil 2014 - 20:19

non il n'y avais rien avant c'est la veilleuse arriere qui eclairer ma plaque.
Revenir en haut Aller en bas
Nitrouse

Nitrouse

Masculin
age : 58
ville : Dans mes bottes à Poitiers
département : Vienne
région : Poitou-Charente
pays : France
moto : 800 Vn Bordeaux, 125 Shadow, 250 Harley
date d'inscription : 27/08/2013
nombre de messages : 1256
date de naissance : 10/07/1961
Cancer Buffle

500 EN - 10A ou pas Empty
MessageSujet: Re: 500 EN - 10A ou pas   500 EN - 10A ou pas EmptyJeu 31 Juil 2014 - 23:32

Moi je reprendrai ton fil de veilleuse. Parce que ton emplacement du fusible c'est pour mettre des warning.  vv 
Revenir en haut Aller en bas
Contenu sponsorisé




500 EN - 10A ou pas Empty
MessageSujet: Re: 500 EN - 10A ou pas   500 EN - 10A ou pas Empty

Revenir en haut Aller en bas
 
500 EN - 10A ou pas
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: VN 750, 500 EN, KZ 750, Eliminator...-
Sauter vers: