Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 1500 VN - plus de gaz ni de lumiere !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jjf



Masculin
age : 53
ville : grassac
département : charente
région : poitou-charentes
pays : france
moto : 883 hd
date d'inscription : 24/05/2015
nombre de messages : 3
date de naissance : 22/01/1964
Verseau Chat

MessageSujet: 1500 VN - plus de gaz ni de lumiere !!   Mer 24 Juin 2015 - 22:25

bonjour, je part demain essayer de trouver la panne : je vous explique; un ami a cassé le tendeur de distribution avant sur son 1500 VN de 99; avec son père mécano (pl) il ont sorti le cœur de la bête, remplacer les différentes pièces abîmées, remis le moteur a sa place et la.... plus rien, aucun voyant pas de démarreur, rien .
par téléphone je leur est  soumis différentes possibilités: prise oublié, masse moteur, fusible principale 30A, contacteur principale. ils me disent tout est OK, je ne voit pas autre chose sans y être, si quelqu'un a une idée qu'li le dise maintenant ou se taise a jamais ri2 .
non sans rire je veut bien d'autre idée et si quelqu'un peut me dire quel fils alimentés sur le cdi pour faire un essai ou le moyen de shunter le contacteur principal sans faire de conneries.
je vous remercie tous d'avance pour les pistes a venir..appel de phares a tous vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jjf



Masculin
age : 53
ville : grassac
département : charente
région : poitou-charentes
pays : france
moto : 883 hd
date d'inscription : 24/05/2015
nombre de messages : 3
date de naissance : 22/01/1964
Verseau Chat

MessageSujet: Re: 1500 VN - plus de gaz ni de lumiere !!   Lun 6 Juil 2015 - 10:44

bonjour,
bon j'avais raison, ils avait oublier la petite prise du contacteur d'huile et voyant de point mort ri2
mais ça ne s'arrange pas pour autant elle ne tourne que sur un cylindre, pourtant compression ok, calage "ok": F vilebrequin et F arbre a cames mais la revue n'est pas tres clair a ce sujet. donc ma nouvelle question est : peut ont décalé la distribution d'un demi tour moteur? et ceci expliquerai il cette panne ? j'avoue que je m'y perd un peu...
merci de votre lecture et de vos éventuelle reponse..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
1500 VN - plus de gaz ni de lumiere !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» changement des ampoule de phares
» voyant abs + breack allumé dodge ram 1500 de 2002
» voyant type" eclair" sur tableau de bord ram 1500
» Sièges X1/9 1500 à vendre
» Echappement Fiat X1/9 1500 five speed

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 1500 et 1600 VN :: 1500 et 1600 VN : la mécanique pure et dure-
Sauter vers: