Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 SUMO - problème de mise en route

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ludo86

avatar

Masculin
age : 43
ville : coulombiers
département : vienne
région : Poitou charente
pays : france
moto : 1500 sumo 1000 gtr
date d'inscription : 05/01/2015
nombre de messages : 115
date de naissance : 05/06/1974
Gémeaux Tigre

MessageSujet: SUMO - problème de mise en route   Sam 16 Jan 2016 - 15:11

Bonjour, bonne année à toutes et à tous et bonnes virées.
J'ai nu soucis de mise en route de mon 1500 sumo de 88.
Le démarreur fonctionne, il y a de l'allumage, quand je dévisse la vis de purge des carbus l' essence coule.
Je n'ai pas la batterie de 12v 20 ah, j'ai essayé avec une batterie de 12v 14ah et une de 12v 44ah et pas de résultats. Il y a de la compression mais je n'ai pas encore regardé au niveau de l'embrayage (contacte), j'ai nettoyé les deux commodos.
Merci a vous
Je vais essayer de vous poster quelques photos de mon projet commencé il y a un an.
Je n'arrive pas à mettre les photos.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
SUMO - problème de mise en route
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème "mise en route"/"connexion"
» [e46 318d an 06] Problème mise en route moteur
» Mise en route d'une 2KF de 1989
» frais de mise en service et de mise en route
» [ RENAULT CLIO 2 1.2 an 2003 ] problèmes de mise en route

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: LES SUMO-
Sauter vers: