Kawasaki-customs-forum


 
ConnexionS'enregistrerle sute Kawasaki-customs.comRechercherPortail*Accueille VRAF
Le deal à ne pas rater :
Précommande Assassin’s Creed Valhalla sur PS5 au meilleur prix
54.99 €
Voir le deal

 

 900 VN - bug éléctrique

Aller en bas 
AuteurMessage
OncleBen



Masculin
age : 37
ville : Calais
département : pas de calais
région : Nord pas de calais
pays : France
moto : Kawasaki vn 900 classic
date d'inscription : 27/07/2011
nombre de messages : 32
date de naissance : 07/06/1983
Gémeaux Cochon

900 VN - bug éléctrique Empty
MessageSujet: 900 VN - bug éléctrique   900 VN - bug éléctrique EmptyVen 25 Mar 2016 - 17:11

Salut à tous. Voilà cette après midi, j'ai fait une balade avec ma vn 900 classic. Mais voilà au bout de 3 ou 4 km, j'ai calé, je redémarre et je reprends la route, arrivé à 50km/h je me suis aperçue que le moteur accéléré alors que je ne touché plus la poignée d'accélérateur (et elle n'était pas bloqué). Ensuite j'ai regardé mon compteur et l'indicateur de kilomètre journalier indiqué 0 km. Pareil pour l'heure. Ma moto a 23500 km et la batterie à deux ans. Quelqu'un a t-il déjà eu le coup? A votre avis cela peut venir de quoi ce bug?

Merci à tous et bonne route 900 VN - bug éléctrique 464905
Revenir en haut Aller en bas
 
900 VN - bug éléctrique
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 900 VN :: 900 VN : les pannes et leurs diagnostics-
Sauter vers: