Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 1700 VOYAGER - problème avec le régulateur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
shadow93

avatar

Masculin
age : 53
ville : bobigny
département : seine saint denis
région : île de france
pays : France
moto : 1700 voyager
date d'inscription : 28/12/2011
nombre de messages : 44
date de naissance : 13/07/1963
Cancer Chat

MessageSujet: 1700 VOYAGER - problème avec le régulateur    Dim 29 Mai 2016 - 11:30

Hello !


Je suis remonté de Bergerac sur Paris plus de 500 km , n'ayant pas utilisé le régulateur depuis longtemps je l'ai activé et je me suis rendu compte qu'il ne fonctionnait pas à chaque fois, après un arrêt impossible de le réactiver ,ça me l'a fait deux/trois fois sur plusieurs km ?

Quelqu'un a-t-il rencontré ce problème ?

Merci pour vos réponses !!!

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philvn

avatar

Masculin
age : 61
ville : noyal-chatillon sur seiche
département : ille et vilaine
région : bretagne
pays : france
moto : 1700 classic tourer
date d'inscription : 28/10/2011
nombre de messages : 897
date de naissance : 04/02/1956
Verseau Chèvre

MessageSujet: Re: 1700 VOYAGER - problème avec le régulateur    Dim 29 Mai 2016 - 16:24

vv oui j'ai déjà eu ça,un petit coup de WD40 sur les contacteurs(poignées embrayage et frein,et celui de la pédale du frein ar,et voir si celui-ci n'est pas désserré) et ça refonctionne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Max 31

avatar

Masculin
age : 56
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 857
date de naissance : 13/08/1960
Lion Rat

MessageSujet: Re: 1700 VOYAGER - problème avec le régulateur    Lun 30 Mai 2016 - 22:01

Ok pour le WD40, mais j'ai un pote qui me dit toujours de débrancher la batterie et de connecter le + et le - (des câbles) pour faire un RAZ du calculo.
Des fois ça marche.
vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jac31



Masculin
age : 57
ville : escalquens
département : haute garonne
région : Midi-Py
pays : France
moto : vulcan 1700 voyager
date d'inscription : 19/06/2015
nombre de messages : 4
date de naissance : 29/06/1959
Cancer Cochon

MessageSujet: Re: 1700 VOYAGER - problème avec le régulateur    Mer 1 Juin 2016 - 11:08

Tu connectes quoi au (+) et au (-) ????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philvn

avatar

Masculin
age : 61
ville : noyal-chatillon sur seiche
département : ille et vilaine
région : bretagne
pays : france
moto : 1700 classic tourer
date d'inscription : 28/10/2011
nombre de messages : 897
date de naissance : 04/02/1956
Verseau Chèvre

MessageSujet: Re: 1700 VOYAGER - problème avec le régulateur    Mer 1 Juin 2016 - 18:06

vv mon avis,il ne connecte rten,il fait toucher la masse avec fil du +,débranché de la batterie bien sur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Max 31

avatar

Masculin
age : 56
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 857
date de naissance : 13/08/1960
Lion Rat

MessageSujet: Re: 1700 VOYAGER - problème avec le régulateur    Mer 1 Juin 2016 - 18:33

philvn a écrit:
vv mon avis,il ne connecte rten,il fait  toucher la masse avec fil du +,débranché de la batterie bien sur

C'est bien ça,
Tu débranches tes 2 câbles de la batterie et tu les mets en contact.
vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
shadow93

avatar

Masculin
age : 53
ville : bobigny
département : seine saint denis
région : île de france
pays : France
moto : 1700 voyager
date d'inscription : 28/12/2011
nombre de messages : 44
date de naissance : 13/07/1963
Cancer Chat

MessageSujet: Re: 1700 VOYAGER - problème avec le régulateur    Mer 1 Juin 2016 - 19:35

OK !!!!

Merci les gars pour ces infos ... cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Knarf

avatar

Masculin
age : 45
ville : Colmar
département : Haut Rhin
région : Alsace
pays : France
moto : Kawasaki VN 1700 Voyager
date d'inscription : 17/02/2017
nombre de messages : 3
date de naissance : 04/08/1971
Lion Cochon

MessageSujet: Re: 1700 VOYAGER - problème avec le régulateur    Jeu 20 Avr 2017 - 16:38

Salut à tous !
j'ai eu le même problème avec mon Voyager.
Vérifier le contacteur de sécurité du régulateur de vitesse au niveau de la pédale de frein arrière.
Si la lame du contacteur n'appuie pas sur ce dernier le régulateur ne se mettra pas en route (Sécurité) .
Si cela n'est pas clair n'hésitez pas à me le faire savoir !
Cdlt,
Knarf !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
shadow93

avatar

Masculin
age : 53
ville : bobigny
département : seine saint denis
région : île de france
pays : France
moto : 1700 voyager
date d'inscription : 28/12/2011
nombre de messages : 44
date de naissance : 13/07/1963
Cancer Chat

MessageSujet: Re: 1700 VOYAGER - problème avec le régulateur    Dim 23 Avr 2017 - 17:15

Hello !

après avoir contrôler, tester(notice manuel du mécanicien)et nettoyer au produit spécial composant électronique , mon régulateur re fonctionne normalement pour mon plus grand plaisir .

Bonne fin de week-end
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Max 31

avatar

Masculin
age : 56
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 857
date de naissance : 13/08/1960
Lion Rat

MessageSujet: Re: 1700 VOYAGER - problème avec le régulateur    Dim 23 Avr 2017 - 19:34

C'est cool!
ph ph ph
vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Max 31

avatar

Masculin
age : 56
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 857
date de naissance : 13/08/1960
Lion Rat

MessageSujet: Re: 1700 VOYAGER - problème avec le régulateur    Dim 23 Avr 2017 - 22:03

Knarf a écrit:
Salut à tous !
j'ai eu le même problème avec mon Voyager.
Vérifier le contacteur de sécurité du régulateur de vitesse au niveau de la pédale de frein arrière.
Si la lame du contacteur n'appuie pas sur ce dernier le régulateur ne se mettra pas en route (Sécurité) .
Si cela n'est pas clair n'hésitez pas à me le faire savoir !
Cdlt,
Knarf !


Ca, c'est une bonne info!
Je suppose qu'il en est de même pour le contact de frein avant et celui de l'embrayage???
vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 1700 VOYAGER - problème avec le régulateur    

Revenir en haut Aller en bas
 
1700 VOYAGER - problème avec le régulateur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème avec l'antidémarrage de mon chrysler
» Problème avec le régulateur de vitesse - AUDI A4 B5
» Problème avec l'adresse mecapassion.fr
» Problème avec ma belle PIV 10
» Problème avec garagiste

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: Les 1700 :: les 1700 Voyager :: 1700 Voyager : les éclairages et l'électricité-
Sauter vers: