Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 500 EN - soucis démarreur

Aller en bas 
AuteurMessage
rvrv



Masculin
age : 60
ville : st denis
département : 97400
région : ile de la réunion
pays : france
moto : kawasaki EN 500 Année 1993
date d'inscription : 28/05/2017
nombre de messages : 15
date de naissance : 11/05/1958
Taureau Chien

MessageSujet: 500 EN - soucis démarreur   Lun 19 Juin 2017 - 8:26

Bonjour question : mon démarreur tourne dans le vide sur mon EN500 de 93 c'est quoi  le problème ?

2é j'ai démonté le carter coté démarreur pour pouvoir l'extraire et il y a de l'huile (un peu) un demi verre a moutarde lol  qui a coulé  est ce normal ?

merci a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ToranagaSama

avatar

Masculin
age : 44
ville : Sarlat
département : Dordogne
région : Guyenne
pays : Francia
moto : Sports 1200 Nightster
date d'inscription : 23/05/2017
nombre de messages : 203
date de naissance : 01/04/1974
Bélier Tigre

MessageSujet: Re: 500 EN - soucis démarreur   Lun 19 Juin 2017 - 17:24

Salut

Qu'appelles-tu tourner dans le vide ? Si tu mets la moto sur la centrale et sur le premier rapport, le démarreur mais pas la roue ?

Ou bien le démarreur tourne "normalement" mais la moto refuse de démarrer ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rvrv



Masculin
age : 60
ville : st denis
département : 97400
région : ile de la réunion
pays : france
moto : kawasaki EN 500 Année 1993
date d'inscription : 28/05/2017
nombre de messages : 15
date de naissance : 11/05/1958
Taureau Chien

MessageSujet: Re: 500 EN - soucis démarreur   Jeu 22 Juin 2017 - 7:13

bonjour le démarreur ce lance bien mais c’est comme si il n’accrochait pas le pignon comme un moteur électrique qui tourne dans le vide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ToranagaSama

avatar

Masculin
age : 44
ville : Sarlat
département : Dordogne
région : Guyenne
pays : Francia
moto : Sports 1200 Nightster
date d'inscription : 23/05/2017
nombre de messages : 203
date de naissance : 01/04/1974
Bélier Tigre

MessageSujet: Re: 500 EN - soucis démarreur   Jeu 22 Juin 2017 - 9:06

rvrv a écrit:
bonjour le démarreur ce lance bien mais c’est comme si il n’accrochait pas le pignon comme un moteur électrique qui tourne dans le vide  

Ok. Est-ce que ça fait pareil si tu démarres avec des pinces ?
(corollaire : est-ce que tu es certain que ta batterie est en parfait état et parfaitement chargée ?)


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Max 31

avatar

Masculin
age : 58
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 2102
date de naissance : 13/08/1960
Lion Rat

MessageSujet: Re: 500 EN - soucis démarreur   Jeu 22 Juin 2017 - 13:24

rvrv a écrit:
Bonjour question : mon démarreur tourne dans le vide sur mon EN500 de 93 c'est quoi  le problème ?

2é j'ai démonté le carter coté démarreur pour pouvoir l'extraire et il y a de l'huile (un peu) un demi verre a moutarde lol  qui a coulé  est ce normal ?

merci a tous


1- Je pencherai sur un pb de roue libre démarreur
2- Non c'est pas normal que tu aies de l'huile dans le carter du démarreur. Joint spi HS. Rien à voir avec le 1er pb...
vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rvrv



Masculin
age : 60
ville : st denis
département : 97400
région : ile de la réunion
pays : france
moto : kawasaki EN 500 Année 1993
date d'inscription : 28/05/2017
nombre de messages : 15
date de naissance : 11/05/1958
Taureau Chien

MessageSujet: Re: 500 EN - soucis démarreur   Jeu 22 Juin 2017 - 15:28

Bonjour merci pour les réponses oui moi aussi je penche pour la roue libre du démarreur par contre le joint spi c'est C...t il faut que je j'ouvre le moteur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Max 31

avatar

Masculin
age : 58
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 2102
date de naissance : 13/08/1960
Lion Rat

MessageSujet: Re: 500 EN - soucis démarreur   Jeu 22 Juin 2017 - 15:42

Bahhh ouais,
Attention, je ne connais pas ta machine, mais en principe faut ouvrir pour avoir accès à la roue libre...
Bon courage
vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rvrv



Masculin
age : 60
ville : st denis
département : 97400
région : ile de la réunion
pays : france
moto : kawasaki EN 500 Année 1993
date d'inscription : 28/05/2017
nombre de messages : 15
date de naissance : 11/05/1958
Taureau Chien

MessageSujet: Re: 500 EN - soucis démarreur   Ven 23 Juin 2017 - 6:28

oupssss triste3
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 500 EN - soucis démarreur   

Revenir en haut Aller en bas
 
500 EN - soucis démarreur
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» cherche relais de démarreur pour hy de 1971
» Help! Gros soucis de van...
» soucis avec pieds récemment nus chez ma vieille de 24ans...
» Démarreur qui couine
» démontage démarreur sur 406

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: VN 750, 500 EN, KZ 750, Eliminator...-
Sauter vers: