Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 800 VN - probleme electrique???

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
speedway 47

avatar

Masculin
age : 60
ville : Tonneins
département : LOT ET GARONNE
région : Aquitaine
pays : France
moto : VN 800 (96)
date d'inscription : 10/10/2014
nombre de messages : 219
date de naissance : 06/10/1957
Balance Coq

MessageSujet: 800 VN - probleme electrique???   Mer 4 Oct 2017 - 15:24

bonjour depuis peu j'ai un problème Electrique quand je mets le contact tous les voyants s’allument c'est normal mais le problème c'est quand je mets  les clignotants sans démarrer le moteur soit à droite ou à gauche j'ai tous les voyants rouge et vert qui clignotent en meme temps qui a une idée?merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philvn

avatar

Masculin
age : 61
ville : noyal-chatillon sur seiche
département : ille et vilaine
région : bretagne
pays : france
moto : 1700 classic tourer
date d'inscription : 28/10/2011
nombre de messages : 1083
date de naissance : 04/02/1956
Verseau Chèvre

MessageSujet: Re: 800 VN - probleme electrique???   Mer 4 Oct 2017 - 15:46

vv une mauvaise masse,sur tes clignos je pense
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
speedway 47

avatar

Masculin
age : 60
ville : Tonneins
département : LOT ET GARONNE
région : Aquitaine
pays : France
moto : VN 800 (96)
date d'inscription : 10/10/2014
nombre de messages : 219
date de naissance : 06/10/1957
Balance Coq

MessageSujet: Re: 800 VN - probleme electrique???   Mer 4 Oct 2017 - 15:55

bonjour mes clignos sont des bullets un fil pour le +
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
thor059



Masculin
age : 70
ville : oxelaert
département : nord
région : flandre
pays : france
moto : 1100 dragstar
date d'inscription : 07/12/2013
nombre de messages : 95
date de naissance : 04/06/1947
Gémeaux Cochon

MessageSujet: Re: 800 VN - probleme electrique???   Mer 4 Oct 2017 - 17:21

comme philvn...mauvaise masse j'ai u le meme coup avec des longue portés
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philvn

avatar

Masculin
age : 61
ville : noyal-chatillon sur seiche
département : ille et vilaine
région : bretagne
pays : france
moto : 1700 classic tourer
date d'inscription : 28/10/2011
nombre de messages : 1083
date de naissance : 04/02/1956
Verseau Chèvre

MessageSujet: Re: 800 VN - probleme electrique???   Mer 4 Oct 2017 - 17:28

vv tes clignos sont montés sur plastic ou fer,et si fer celui-ci est-il bien à la masse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 800 VN - probleme electrique???   

Revenir en haut Aller en bas
 
800 VN - probleme electrique???
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electrique pour démarrer GT 750
» probleme electrique!!!!
» probleme electrique
» probleme electrique
» au secour probleme electrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 800 VN :: 800 VN : les éclairages et l'électricité-
Sauter vers: