Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 Sujet clos

Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Sujet clos   Jeu 5 Avr 2018 - 17:24

Sujet clos. pas de réponse .forum qui serre a rien . ri2


Dernière édition par Deadleouf le Mer 18 Avr 2018 - 18:39, édité 3 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Sujet clos   Jeu 5 Avr 2018 - 18:23

....


Dernière édition par Deadleouf le Mer 18 Avr 2018 - 18:34, édité 1 fois
Revenir en haut Aller en bas
Max 31

avatar

Masculin
age : 57
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 1771
date de naissance : 13/08/1960
Lion Rat

MessageSujet: Re: Sujet clos   Jeu 5 Avr 2018 - 20:44

Salut,
Si tu veux qu'on t'aide, il va falloir être un peu plus précis...
vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Sujet clos   Jeu 5 Avr 2018 - 23:22

....


Dernière édition par Deadleouf le Mer 18 Avr 2018 - 18:35, édité 1 fois
Revenir en haut Aller en bas
serge67

avatar

Masculin
age : 51
ville : SAINT NICOLAS DU PELEM
département : côtes d'armor
région : Bretagne
pays : france
moto : Vstrom 650 - VN1600 Tourer
date d'inscription : 30/10/2015
nombre de messages : 321
date de naissance : 02/03/1967
Poissons Chèvre

MessageSujet: Re: Sujet clos   Ven 6 Avr 2018 - 3:16

Deadleouf a écrit:
bonsoir tu veux savoir quoi, sur tout ce que j ai testé  sur la moto ?

Pause moi les questions car comme j ai tout vérifier ?

bon alors je mes le contact , go commodo le démarreur tourne comme si la moto aller démarrer mais pas d étincelle a la bougie...

Bjr
Faut tester au testeur s'il y a bien du jus qui arrive au primaire bobine (petit fil) dans 1 premier temps , contact mis et en démarrant : à mon avis tu en as pas . En dehors de ce fil : c'est le CDI ou capteur allumage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Sujet clos   Ven 6 Avr 2018 - 12:25

...


Dernière édition par Deadleouf le Mer 18 Avr 2018 - 18:35, édité 1 fois
Revenir en haut Aller en bas
serge67

avatar

Masculin
age : 51
ville : SAINT NICOLAS DU PELEM
département : côtes d'armor
région : Bretagne
pays : france
moto : Vstrom 650 - VN1600 Tourer
date d'inscription : 30/10/2015
nombre de messages : 321
date de naissance : 02/03/1967
Poissons Chèvre

MessageSujet: Re: Sujet clos   Ven 6 Avr 2018 - 13:24

Deadleouf a écrit:
Salut et merci de ta réponse.

Bon comme tu le dit non il y a pas de jus , rien ...

Ma question comment vérifier un CDI...

Prendre le manuel d'atelier :
- vérifier en 1er la continuité de ce fil (pas de coupure)
- vérifier le capteur d'allumage (sûrement une valeur de résistance à contrôler ou autre)
- ensuite CDI : là, voir aussi le manuel ce qu'ils disent : contrôle résistance ......
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Sujet clos   Ven 6 Avr 2018 - 13:44

serge67 a écrit:
Deadleouf a écrit:
Salut et merci de ta réponse.

Bon comme tu le dit non il y a pas de jus , rien ...

Ma question comment vérifier un CDI...

Prendre le manuel d'atelier :
- vérifier en 1er la continuité de ce fil (pas de coupure)
- vérifier le capteur d'allumage (sûrement une valeur de résistance à contrôler ou autre)
- ensuite CDI : là,  voir aussi le manuel ce qu'ils disent : contrôle résistance ......


ri2
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Sujet clos   Ven 6 Avr 2018 - 17:13

....


Dernière édition par Deadleouf le Mer 18 Avr 2018 - 18:35, édité 1 fois
Revenir en haut Aller en bas
Cow-Biker Le Moko

avatar

Masculin
age : 50
ville : Schillersdorf 67
département : Bas-Rhin
région : Alsace
pays : France
moto : Vn 1500 Classic 1997
date d'inscription : 24/10/2012
nombre de messages : 535
date de naissance : 28/04/1967
Taureau Chèvre

MessageSujet: Re: Sujet clos   Dim 8 Avr 2018 - 12:58

Hoppla,

Pour le test du cdi, rien de plus efficace que d'essayer avec celui d'une moto identique (surtout l'année !) .

C'est ce que fait le garagiste du coin avec nos modèles du siècle dernier.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://schmurtz.fr/kc/
Max 31

avatar

Masculin
age : 57
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 1771
date de naissance : 13/08/1960
Lion Rat

MessageSujet: Re: Sujet clos   Dim 8 Avr 2018 - 14:59

Deadleouf a écrit:
La suite----> la panne la plus grave pour moi .

j ai pas d'étincelle au bougies  , le CDI  a étais changer en plus j en ai 2 ...

les bobines vérifier j en ai 2  paire

le faisceau je les démonté en entier et vérifier ... mais l erreur et humaine ...

j ai plus d’idée  Help me plz man.


triste3

Salut,
C'est là où je voulais des précisions...
Tu as 2 CDI + 2 paires de bobines???
doute
Elle a démarré avec un booster 24 V, mais depuis, elle a refonctionné?
vv

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Sujet clos   Dim 8 Avr 2018 - 17:48

...


Dernière édition par Deadleouf le Mer 18 Avr 2018 - 18:36, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Sujet clos   Dim 8 Avr 2018 - 17:49

....


Dernière édition par Deadleouf le Mer 18 Avr 2018 - 18:36, édité 1 fois
Revenir en haut Aller en bas
Max 31

avatar

Masculin
age : 57
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 1771
date de naissance : 13/08/1960
Lion Rat

MessageSujet: Re: Sujet clos   Dim 8 Avr 2018 - 18:05

Deadleouf a écrit:
non elle as pas démarrer  ma dit l ancien proprio...

ces la qui as cramé le cdi , il ma dit j en ai acheter un autre et elle démarre toujours pas .... voila ça version .

mais rien ne dit que le cdi qui la reçu fonctionne ???? qui et sur la moto actuellement.

faut être  vraiment con pour envoyer 24V dans un circuit 12 V...  ces un routier . j ai rien contre eux mais la dsl . ri5

OK, mais bon,
Au final, tu l'as déjà vu tourner cette bécane?
vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Sujet clos   Dim 8 Avr 2018 - 18:20

....


Dernière édition par Deadleouf le Mer 18 Avr 2018 - 18:37, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Sujet clos   Dim 8 Avr 2018 - 18:23

....


Dernière édition par Deadleouf le Mer 18 Avr 2018 - 18:37, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Sujet clos   Dim 8 Avr 2018 - 18:25

ange


Dernière édition par Deadleouf le Mer 18 Avr 2018 - 18:33, édité 1 fois
Revenir en haut Aller en bas
serge67

avatar

Masculin
age : 51
ville : SAINT NICOLAS DU PELEM
département : côtes d'armor
région : Bretagne
pays : france
moto : Vstrom 650 - VN1600 Tourer
date d'inscription : 30/10/2015
nombre de messages : 321
date de naissance : 02/03/1967
Poissons Chèvre

MessageSujet: Re: Sujet clos   Dim 8 Avr 2018 - 19:05

il y a l'histoire du voltage à 24v mais aussi l'intensité qui va avec !!! tout le circuit a dû morfler
Ce sont tous les fils qu'il faut tester car un fil peut avoir morfler à l'intérieur sans que l'on voit qque chose de l'extérieur (plastique intact).
Normalement les fusibles ont dû faire barrage ..... l'ancien proprio : quels étaient les fusibles qui ont sauté ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Max 31

avatar

Masculin
age : 57
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 1771
date de naissance : 13/08/1960
Lion Rat

MessageSujet: Re: Sujet clos   Dim 8 Avr 2018 - 19:23

Deadleouf a écrit:
non.

D'où ma question du début...
fou doute
vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Sujet clos   Dim 8 Avr 2018 - 19:24

....


Dernière édition par Deadleouf le Mer 18 Avr 2018 - 18:37, édité 2 fois
Revenir en haut Aller en bas
Max 31

avatar

Masculin
age : 57
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 1771
date de naissance : 13/08/1960
Lion Rat

MessageSujet: Re: Sujet clos   Dim 8 Avr 2018 - 19:37

serge67 a écrit:
il y a l'histoire du voltage à 24v mais aussi l'intensité qui va avec !!!  tout le circuit a dû morfler
Ce sont tous les fils qu'il faut tester car un fil peut avoir morfler à l'intérieur sans que l'on voit qque chose de l'extérieur (plastique intact).
Normalement les fusibles ont dû faire barrage ..... l'ancien proprio : quels étaient les fusibles qui ont sauté ?

Effectivement, j'aurai tendance à dire aussi qu'il faut vérifier tous les fusibles.
Mais hélas, un fuse ne protège pas sur une surtension. Il ne protège qu'un "surcourant"
Un moteur traditionnel supporte bien la surtension. Je me souviens avoir démarrer maintes et maintes fois, dans ma jeunesse, ma 4L 6V avec les voitures 12V de mes potes.
Par contre, je ne sais pas du tout si un ECU peut supporter une surtension. Vu que presque tout ça fonctionne en + ou - 5V DC, on peut supposer que la ou les alims d'entrée auraient pu encaisser et lisser. Mais bon,
doute doute fou
A suivre...
vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Sujet clos   Mer 11 Avr 2018 - 18:44

....


Dernière édition par Deadleouf le Mer 18 Avr 2018 - 18:37, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Sujet clos   Jeu 12 Avr 2018 - 11:08

....


Dernière édition par Deadleouf le Mer 18 Avr 2018 - 18:38, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Sujet clos   Jeu 12 Avr 2018 - 11:14

.....


Dernière édition par Deadleouf le Mer 18 Avr 2018 - 18:38, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Sujet clos   Ven 13 Avr 2018 - 11:53

Bon alors vu que personne répond ....

je vais pas continué a posté ici ça serre a rien .

@ plus . ri6


Dernière édition par Deadleouf le Mer 18 Avr 2018 - 18:38, édité 1 fois
Revenir en haut Aller en bas
serge67

avatar

Masculin
age : 51
ville : SAINT NICOLAS DU PELEM
département : côtes d'armor
région : Bretagne
pays : france
moto : Vstrom 650 - VN1600 Tourer
date d'inscription : 30/10/2015
nombre de messages : 321
date de naissance : 02/03/1967
Poissons Chèvre

MessageSujet: Re: Sujet clos   Ven 13 Avr 2018 - 13:48

Bonjour

Bennnn on n'est pas magicien non plus à distance ....
Si tu as de l'étincelle aux bougies , c'est bien cela hen ? , cdi OK donc , capteur d'allumage OK, .... Il ne reste plus que la carburation ? Ou le moteur ? .....Bien que si tu as ce voyant rouge pas allumé c'est qu'il y a toujours un problème électrique ou électronique .....
Tu n'as aucun contacteur de sécurité (béquille, embrayage, coupe circuit, .....) en défaut ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Sujet clos   Ven 13 Avr 2018 - 21:21

serge67 a écrit:
Bonjour

Bennnn on n'est pas magicien non plus à distance ....
Si tu as de l'étincelle aux bougies , c'est bien cela hen ?  , cdi OK donc ,  capteur d'allumage OK,  .... Il ne reste plus que la carburation ? Ou le moteur ? .....Bien que si tu as ce voyant rouge pas allumé c'est qu'il y a toujours un problème électrique ou électronique .....
Tu n'as aucun contacteur de sécurité (béquille, embrayage, coupe circuit, .....) en défaut ??
Ok  rentre pas dans une conversation  si tu lie pas les sujet car j ai pas d étincelle au bougies. lol
Revenir en haut Aller en bas
serge67

avatar

Masculin
age : 51
ville : SAINT NICOLAS DU PELEM
département : côtes d'armor
région : Bretagne
pays : france
moto : Vstrom 650 - VN1600 Tourer
date d'inscription : 30/10/2015
nombre de messages : 321
date de naissance : 02/03/1967
Poissons Chèvre

MessageSujet: Re: Sujet clos   Sam 14 Avr 2018 - 0:00

Oui il y a étincelle et étincelle. J'ai vu des fois sur des moteurs de motoculture plaisance qui avaient de l'étincelle mais pas du tout de l'intensité originelle . c'est surtout + vrai depuis les allumages électroniques.
De toute façon quand c'est une panne franche, soudaine, c'est faisable à distance mais là en partant d'un gros problème électrique au depart (surtension avec son corollaire "combien de temps ") il est plus difficile de résoudre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Sujet clos   Dim 15 Avr 2018 - 9:20

serge67 a écrit:
Oui il y a étincelle et étincelle.  J'ai vu des fois sur des moteurs de motoculture plaisance qui avaient de l'étincelle mais pas du tout de l'intensité originelle .  c'est surtout + vrai depuis les allumages électroniques.
De toute façon quand c'est une panne franche, soudaine, c'est faisable à distance mais là en partant d'un gros problème électrique au depart (surtension avec son corollaire "combien de temps ") il est plus difficile de résoudre.
Franchement  je ces pas quoi répondre Serge t es a coté de la plaque. mok1
Revenir en haut Aller en bas
Adrien
Fondateur
avatar

Masculin
age : 57
ville : Hautes Vallées de l'Asse
département : Alpes de Haute Provence
région : Provence Côte d'Azur
pays : France
moto : 800 VN Classic B - Husaberg FS 570 - Suzuki 400 DRZ - Kawasaki Versys
date d'inscription : 21/08/2005
nombre de messages : 10710
date de naissance : 23/09/1960
Balance Rat

MessageSujet: Re: Sujet clos   Ven 20 Avr 2018 - 12:38

triste1 Eh oh les mecs du forum c'est pas tes boys, on leur parle pas comme ça quand ils se décarcassent pour t'aider.

Du balai 38t col3

_________________
Mieux vaut regretter d'avoir fait des choses que regretter de ne pas les avoir faites

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mototribu.com
serge67

avatar

Masculin
age : 51
ville : SAINT NICOLAS DU PELEM
département : côtes d'armor
région : Bretagne
pays : france
moto : Vstrom 650 - VN1600 Tourer
date d'inscription : 30/10/2015
nombre de messages : 321
date de naissance : 02/03/1967
Poissons Chèvre

MessageSujet: Re: Sujet clos   Ven 20 Avr 2018 - 14:42

Ce n'est pas toujours facile de répondre du mobile déjà
Il a mis dernièrement qu'il avait trouvé (post disparu) avec l'aide d'une personne mais même pas mis la réponse 🤔.....
Pas vraiment dans l'esprit le gars ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Adrien
Fondateur
avatar

Masculin
age : 57
ville : Hautes Vallées de l'Asse
département : Alpes de Haute Provence
région : Provence Côte d'Azur
pays : France
moto : 800 VN Classic B - Husaberg FS 570 - Suzuki 400 DRZ - Kawasaki Versys
date d'inscription : 21/08/2005
nombre de messages : 10710
date de naissance : 23/09/1960
Balance Rat

MessageSujet: Re: Sujet clos   Ven 20 Avr 2018 - 15:39

C'est clair... ri2

_________________
Mieux vaut regretter d'avoir fait des choses que regretter de ne pas les avoir faites

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://mototribu.com
Contenu sponsorisé




MessageSujet: Re: Sujet clos   

Revenir en haut Aller en bas
 
Sujet clos
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» ALERTE piratage informatique (sujet clos)
» Cheval qui ne rentre pas dans le van. (sujet clos)
» pneus trail [sujet clos ]
» Sujet clos
» sujet éclairage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: LES SUMO-
Sauter vers: