Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 VN1700-Tourer Investigations circuit refroidissement

Aller en bas 
AuteurMessage
Papy_68

avatar

Masculin
age : 65
ville : Wittelsheim 68310
département : Moto, radio-amateurisme, photo, ski
région : Alsace, Haut-Rhin
(à 15 km de Mulhouse)
moto : VN 1700 Tourer
date d'inscription : 04/06/2009
nombre de messages : 205
date de naissance : 28/07/1952
Lion Dragon

MessageSujet: VN1700-Tourer Investigations circuit refroidissement   Lun 11 Juin 2018 - 11:37

J'ai constaté depuis quelques mois un échauffement du circuit de refroidissement anormal.
Je vous fais part ici des manips déjà effectuées.

Pour rappel:
Un post qui montre la mise en place d'une vraie mesure de température d'eau
ici: http://www.kawasaki-customs-forum.com/t7261-1700-vn-indicateur-de-temperature-d-eau#318975

Un post pour décrire le phénomène
ici: http://www.kawasaki-customs-forum.com/t21067-1700-tourer-temperature-d-eau-elevee#319411

Et, ci-dessous mes investigations faites jusqu'à aujourd'hui
J'ai procédé en plusieurs étapes distinctes:

-1- Dépose du calorstat
Pour m'assurer que ce n'est pas un problème de calorstat insuffisamment ouvert, je l'ai tout simplement retiré. (Nous sommes en période d'été)

Le couvercle du calorstat avec son joint torrique à la dépose.
(Qui sera nettoyé, et reposé sur un filet de graisse comme préconisé dans le manuel)
Le tout sera étanche sans problème.
 

Le calorstat qui est aujourd'hui rangé dans un tiroir


Ici, on voit bien le seuil d'ouverture nominal


Les premiers essais réalisés sans calorstat vont très vite me montrer que cela ne fait aucune différence (remarquable)
A_ Le circuit d'eau passe au-delà des 60°C en moins de 1km (comme avant)
B_ La machine chauffe tout autant, je n'y remarque aucune différence


-2- Dépose du radiateur et nettoyage externe

Au démontage (J'y vois quelques bestioles, et autres brindilles qui squattent l'endroit...)


J'en profites (au cas ou) pour enlever l'enjoliveur qui ne peut qu’aggraver mon cas !


Une nuit dans un bain de lessive St-Marc pour ramollir ce qui peut l'être !
(Après avoir fouillé le Net, j'ai vu que c'est ce produit qui avait la préférence des pros)


Suivi d'un sérieux rinçage au jet d'eau (pas au karcher pour ne pas abîmer)
Et pour finir,
un passage soutenu à la soufflette


Résultats:
Ca ne me paraît pas franchement meilleur.

C'est assez difficile de faire des photos à pile 90°
Mais on voit quand même que si l'engin n'est pas vraiment obstrué, il n'est pas non plus très clean !...


Les zones centrales et supérieures semblent plutôt pas mal


Pour la partie basse, par contre il y a doute !?....


-3- Test et rinçage du circuit interne
      Procédure:
J'ai raccordé avec du flexible de 1" l'entrée radiateur sur mon circuit eau ville à environ 2 bar
Le débit constaté en sortie ne semble affecté d'aucune perte de charge. (Bref il y a autant de débit que sans le radiateur), on ne peut donc pas dire qu'il est obstrué.
De plus je n'ai constaté absolument aucun débris qui en serait sorti.

-4- Test et rinçage du circuit interne moteur
      Procédure:
J'ai également raccordé avec du flexible de 1" le moteur du coté retour radiateur sur mon circuit eau ville à environ 2 bar. (Pour respecter le sens du fluide)

Le débit constaté en sortie ne semble affecté d'aucune perte de charge. (l'intérieur moteur est clean)
J'ai récupéré dans la bassine les premiers litres d'eau sortie. Aucune trace de particules quelconques, seulement légèrement bleutée puisqu'il restait un peu de glycol à l'intérieur)
  


-5- La pompe à eau
La pompe à eau n'est en fait qu'un circulateur, qui ne peut guère tomber en panne. (Le plus gros risque serait la perte d'étanchéité, mais ce n'est pas le cas)
De même je constate que dès que le ventilo se met en route, la température redescend immédiatement. L'eau circule donc à priori librement.

Je n'ai donc fait aucune manip particulière liée à la pompe


-6- Régulation
Sur beaucoup de moteurs la température d'eau est régulée par le calorstat. Ici ce n'est pas le cas.
Visiblement c'est le calculateur qui met en route le ventilateur à 100-101°C. L'hystérésis programmé fait que le ventilateur s'arrêtera aux environs de 92°C
C'est donc dans cette plage que le moteur semble être prévu de fonctionner.

Dans mon cas, par temps chaud (30°C extérieur), et même en conditions de roulage modérées, le ventilo reste en route très longtemps et la température va osciller en 100 et 110°.
La moindre montagne à gravir, va amener la température entre 110 et 120°C

Avec par moment aux faibles allures (<40km/h) le moteur qui se coupe brutalement. Même s'il redémarre à la première sollicitation du démarreur, cela reste EXTRÊMEMENT PENIBLE !!!


Voili, voilou,
pour préciser, je dirais simplement que dans ma vie professionnelle passée j'ai travaillé à la conception et mise au point de multiples bancs d'essais moteur (automobile), j'ai donc quand-même quelques notions.
Il reste que dans mon précédent post, je n'ai pas réussir à obtenir l'info de la température nominale théorique de fonctionnement en charge de ce moteur.   

 
-7- Pour finir
Si vous êtes possesseur de Tourer, Classique, Nomad, voir de Voyager, et que vous avez vécu quelque chose de similaire, je serais ravi d'avoir un retour de vos propres expériences.
D'avance merci
vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
VN1700-Tourer Investigations circuit refroidissement
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» 350 banshee probleme durites refroidissement ?????
» vidange circuit refroidissement sur k2
» Citroën RU 23 1952 - Style militaire -
» Avez-vous déjà vu ça?
» NOUVELLE FUITE SUR JOINT DE CULASSE

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: Les 1700 :: les 1700 Tourer :: 1700 Tourer : les pannes et leurs diagnostics-
Sauter vers: