Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 cligno gauche...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
clotojo

avatar

Masculin
age : 46
ville : Flobecq
département : ben...la moto
région : hainaut
pays : Belgique
moto : VN 800 B & VZ 800 bobber rigide
date d'inscription : 12/10/2008
nombre de messages : 44
date de naissance : 02/11/1971
Scorpion Cochon

MessageSujet: cligno gauche...   Jeu 16 Oct 2008 - 13:36

'tit soucis, j'ai viré les phares additionnel, bon y avait un peu de bidouillage mais j'ai tous remis dans l'ordre d'après le plan et là, tous fonctionne sauf les clignos gauche, chaque fois que j'essaie de faire fonctionner les gauches, le fusible pète... je met un 20A les droits fonctionne, pas les gauches, je remet un 10A et ça regrille...
alors qu'avant le démontage, tous fonctionnait, comprend pas. help!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
logique

avatar

Masculin
age : 44
ville : st symphorien des bruyeres
région : haute normandie
moto : vn 1500 mean streak
date d'inscription : 17/08/2008
nombre de messages : 82
date de naissance : 04/11/1973
Scorpion Buffle

MessageSujet: Re: cligno gauche...   Jeu 16 Oct 2008 - 14:04

Cela ressemble étrangement a un problème de masse.Un fil qui touche quelque par ?.Le plus sage si tu a le plan électrique de la belle est de reprendre les fils un a un pour voir lequel cause le soucis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
salva

avatar

Masculin
age : 50
ville : pernes les fontaines
département : vaucluse
pays : tel:06/28/72/00
moto : 800 vn 1500 vn fatboy 105th
date d'inscription : 09/03/2007
nombre de messages : 3553
date de naissance : 09/03/1967
Poissons Chèvre

MessageSujet: Re: cligno gauche...   Jeu 16 Oct 2008 - 14:15

doute
un souci dans tes branchements (regarde bien tes connexions clignos gauche) ou fil denudé qui toucherait la masse de ta moto.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tron

avatar

Masculin
age : 57
ville : Lesparre Médoc
département : Gironde
région : Gironde
pays : France
moto : 800 VN A de 95 et 1300 VTX
date d'inscription : 03/03/2008
nombre de messages : 1292
date de naissance : 24/07/1960
Lion Rat

MessageSujet: Re: cligno gauche...   Jeu 16 Oct 2008 - 15:11

Effectivement, reprends ce que tu as fais et je crois que ton clignotant gauche à le fil de couleur vert (le vert et jaune c'est le droit)
Regarde s'il n'y a pas d'erreur de branchement
Sinon, enlève le raccord de ton clignotant avant et vérifies si ça fonctionne pour l'arriere (ce sera + rapide, c'est normal)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://xantia-citroen.fr
clotojo

avatar

Masculin
age : 46
ville : Flobecq
département : ben...la moto
région : hainaut
pays : Belgique
moto : VN 800 B & VZ 800 bobber rigide
date d'inscription : 12/10/2008
nombre de messages : 44
date de naissance : 02/11/1971
Scorpion Cochon

MessageSujet: Re: cligno gauche...   Jeu 16 Oct 2008 - 17:19

résolu, grand merci les gars, j'ai donc débrancher l'avant gauche ( a l'intérieur du phare ) et effectivement l'arrière gauche c'est mis a refonctionner mais très vite, j'ai donc rebranché mais en inversant les fiches et "miracle"...
la logique nippone veut donc que le fil noir ne se branche pas avec le fil noir et le fil vert ne se branche pas avec le fil vert... fou
tiens ça me rappel un film...
encore merci pour votre rapidité ph
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
salva

avatar

Masculin
age : 50
ville : pernes les fontaines
département : vaucluse
pays : tel:06/28/72/00
moto : 800 vn 1500 vn fatboy 105th
date d'inscription : 09/03/2007
nombre de messages : 3553
date de naissance : 09/03/1967
Poissons Chèvre

MessageSujet: Re: cligno gauche...   Jeu 16 Oct 2008 - 21:59

genial
voila une bonne nouvelle tap
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
logique

avatar

Masculin
age : 44
ville : st symphorien des bruyeres
région : haute normandie
moto : vn 1500 mean streak
date d'inscription : 17/08/2008
nombre de messages : 82
date de naissance : 04/11/1973
Scorpion Buffle

MessageSujet: Re: cligno gauche...   Jeu 16 Oct 2008 - 22:42

Si je connaissais le c.. qu'a fait ça. Bien vu la logique MR kawa.
L'essentiel est que tu sois dépanner,car souvent les problème électrique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tron

avatar

Masculin
age : 57
ville : Lesparre Médoc
département : Gironde
région : Gironde
pays : France
moto : 800 VN A de 95 et 1300 VTX
date d'inscription : 03/03/2008
nombre de messages : 1292
date de naissance : 24/07/1960
Lion Rat

MessageSujet: Re: cligno gauche...   Ven 17 Oct 2008 - 7:20

La réponse peut être simple, il y a une inversion de cablage sous la selle
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://xantia-citroen.fr
Contenu sponsorisé




MessageSujet: Re: cligno gauche...   

Revenir en haut Aller en bas
 
cligno gauche...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» cligno gauche ok en warning mais pas en normal ????? k100rs
» Clignotants (gauche) bloqué ON avec contact coupé [Résolu] K2S75100 ®
» [résolu]problème clignotant gauche 82
» cligno a leds
» douleur à la fesse gauche !!!! grrrrr

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 800 VN :: 800 VN : les éclairages et l'électricité-
Sauter vers: