Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 Panne électrique relais ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pilou15

avatar

Masculin
age : 58
ville : Draguignan/France
département : Triathlon, forge
région : PACA
moto : HONDA 1000 CBR de 1990
date d'inscription : 29/10/2008
nombre de messages : 28
date de naissance : 11/10/1959
Balance Cochon

MessageSujet: Panne électrique relais ?   Mer 29 Oct 2008 - 21:50

Bonjour à tous, je viens de découvrir le forum en cherchant des tuyaux pour dépanner ma 800 VN A de 1996.
Il y a quelques mois j'ai du sortir le moteur pour un problème mécanique et j'ai donc du débrancher pas mal de câbles. Je pensais la remonter assez vite mais ça m'a pris plus de temps que prévu. Maintenant j'ai tout remonter et au niveau électrique tout fonctionne sauf le démarreur. Quand je le lance, le relais (derrière la batterie) cliquette en continu.
J'aii cru que la batterie était morte mais ça le fait aussi avec un chargeur/démarreur. Je toute un peu quand il s'(agit de démonter des pièces en dur mais en électricité je suis une daube (j'arrive pas à visualiser ce qui se passe).
Quelqu'un a une idée.
Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: Panne électrique relais ?   Mer 29 Oct 2008 - 21:55

je pense que tu auras rapidement une repose a ton probleme l' ami ri1


en attendant si tu passais par le sujet des presentations.
c' est pas une mauvaise idée ça ph
mais attention, ici nous voulons tous savoir ange

tu regardes en haut du forum, et tu crées ta presentation.



tu peux meme faire la meme chose, apres, pour ta belle.
y a aussi un emplacement pour ça
ba oui nous voulons aussi la voire en photos, y pas de raison ri2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pilou15

avatar

Masculin
age : 58
ville : Draguignan/France
département : Triathlon, forge
région : PACA
moto : HONDA 1000 CBR de 1990
date d'inscription : 29/10/2008
nombre de messages : 28
date de naissance : 11/10/1959
Balance Cochon

MessageSujet: Re: Panne électrique relais ?   Mer 29 Oct 2008 - 22:00

Salut, bonne idée.
Mais pour la photo de la belle, faudra attendre qu'elle soit remontée complètement.
Je vais donc aller "m'introduire".
A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: Panne électrique relais ?   Mer 29 Oct 2008 - 22:02

pilou15 a écrit:

Je vais donc aller "m'introduire".

ph fait donc l' ami tap
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: Panne électrique relais ?   Mer 29 Oct 2008 - 22:03

pilou15 a écrit:

Mais pour la photo de la belle, faudra attendre qu'elle soit remontée complètement.


nous saurons attendres, pas de probleme ph

mais tu peux aussi nous montrer toutes l' évolution ange
ça permet d' attendre tranquille lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pilou15

avatar

Masculin
age : 58
ville : Draguignan/France
département : Triathlon, forge
région : PACA
moto : HONDA 1000 CBR de 1990
date d'inscription : 29/10/2008
nombre de messages : 28
date de naissance : 11/10/1959
Balance Cochon

MessageSujet: Re: Panne électrique relais ?   Sam 1 Nov 2008 - 22:13

OUF, ça y est, elle a redémarré.
En fait j'ai changé la batterie et ça marche.
J'avais branché le chargeur/démarreur directement sur le démarreur mais ça tournait un peu et ça s'arrêtait.
Un doute quand même. Finalement je l'ai faite tourner à la main directement au villebrequin avec une clé à pipe ...
Avant ça je me suis quand même redémonté les caches culbu pour voir si rien était bloqué aux soupapes.
Bon, ça tourne aplo .
Sauf qu'il reste quelques détails à régler: poignée de gaz qui coince (le cable ne revient pas) et écrou de pot d'échappement qui est baisé et du coup j'ai une fuite col1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
culip

avatar

Masculin
age : 49
ville : Bruxelles
département : moto, mécanique restauration, tir sportif, équitation, plongée sous-marine
moto : VN800 classic transformée mono + CBR1000 + VN800 classic duo
date d'inscription : 29/10/2007
nombre de messages : 662
date de naissance : 19/11/1967
Scorpion Chèvre

MessageSujet: Re: Panne électrique relais ?   Dim 2 Nov 2008 - 18:43

Sauf qu'il reste quelques détails à régler: poignée de gaz qui coince (le cable ne revient pas)

Salut,
J'ai le même problème et pourtant j'ai placé des gaines type aviation et bien huilées. C'est peut-être le ressort à l'arrière du carbu qui se fatigua à la longue???

Pourrais-tu me tenir au courant sur tes recherches?
Merci d'avance!!!

Yves
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pilou15

avatar

Masculin
age : 58
ville : Draguignan/France
département : Triathlon, forge
région : PACA
moto : HONDA 1000 CBR de 1990
date d'inscription : 29/10/2008
nombre de messages : 28
date de naissance : 11/10/1959
Balance Cochon

MessageSujet: Re: Panne électrique relais ?   Dim 2 Nov 2008 - 19:21

OK. Je vais m'occuper de ça cette semaine. En fait ça ne m'empêchera pas de rouler pour les essais. Le pb de pot aura la priorité. mais je pense que la gaine du cable est peut-être un peu écrasée (pliée) car j'avais attaché le carbu en hauteur au dessus de la moto pour sortir le moteur et donc j'avais pas fait gaffe si je tordais les cables ou non. Je pense que peut-être ça se réparera tout seul avec l'usage mais on verra.
Je te tiens au courant si je trouve une autre cause.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Foodchopper

avatar

Masculin
age : 48
ville : La Batie Divisin
département : Isère 38
moto : Harley 1200 Sportster Custom
date d'inscription : 19/05/2008
nombre de messages : 2443
date de naissance : 12/04/1969
Bélier Coq

MessageSujet: Re: Panne électrique relais ?   Dim 2 Nov 2008 - 20:39

Il parait que certains cables on du téflon donc lubrifié "à vie" et, si on met du lubrifiant sur ces cables au téflon, ils se grippent !
Quelqu'un en a déjà entendu parler ?

(je tiens l'info de mon moniteur moto-école)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pilou15

avatar

Masculin
age : 58
ville : Draguignan/France
département : Triathlon, forge
région : PACA
moto : HONDA 1000 CBR de 1990
date d'inscription : 29/10/2008
nombre de messages : 28
date de naissance : 11/10/1959
Balance Cochon

MessageSujet: Re: Panne électrique relais ?   Dim 9 Nov 2008 - 18:05

Ca y est elle roule aplo .

Un petit essai de 3 km (en montée, comme ça si elle coincait c'était de la descente pour revenir ri2 ).

J'attends un peu pour voir si il y a des fuites cette nuit.
Le ventilo s'est pas mis en route mais peut-ête que sur 3 km c'est pas assez (y'a pas de raison, tout le reste marche).

Par contre, reste le problème du cable d'accélérateur qui coince doute .

En tout cas j'ai eu chaud car j'avais oublié de reserrer la roue arrière bete . Je m'en suis apperçu en descendant la rampe du garage (plus de frein arrière).

Et puis assis sur un bout de carton car j'ai emmener la selle à refaire chez le maitre bottier militaire (60 euros pour une selle neuve ).

Le bruit est complètement différent de la Virago (plus étouffé) et par contre j'ai eu l'impression de m'assoir sur un monstre. Depuis juin, j'avais perdu le gabarit de l'engin. Et le pneu avant avait perdu de la pression donc les virages étaient un peu délicats ... ri2 ).

Bon, maintenant il n'y a plus qu'à attendre la selle et trouver des rétros pour la réassurer et contacter mon pote pour la peinture (:kdover:pour Noël ).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tron

avatar

Masculin
age : 57
ville : Lesparre Médoc
département : Gironde
région : Gironde
pays : France
moto : 800 VN A de 95 et 1300 VTX
date d'inscription : 03/03/2008
nombre de messages : 1292
date de naissance : 24/07/1960
Lion Rat

MessageSujet: Re: Panne électrique relais ?   Dim 9 Nov 2008 - 19:22

pilou15 a écrit:
Ca y est elle roule aplo .

En tout cas j'ai eu chaud car j'avais oublié de reserrer la roue arrière bete . Je m'en suis apperçu en descendant la rampe du garage (plus de frein arrière).

Tient ça me rappelle quelqu'un.. ri2 Vulcain t'es là ? vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://xantia-citroen.fr
vulcain 16

avatar

Masculin
age : 66
ville : angoulême 16000
département : Moto,Camping-car,Voile
moto : VN 800 classic de 97
date d'inscription : 25/03/2008
nombre de messages : 922
date de naissance : 01/02/1951
Verseau Tigre

MessageSujet: Re: Panne électrique relais ?   Dim 9 Nov 2008 - 22:50

Je rentre du départ du Vendée Globe ph
C'est vraiment pas un truc de taffioles ri2 IMPRESSIONNANT sur L'EAU!
Et puis je fais un tour sur le fofo et je tombes sur ça:

Tient ça me rappelle quelqu'un.. ri2 Vulcain t'es là ? vv[/quote]

Alors,là,TRON,c'est petit petit ri5 ri5 ri5 ri5 ri5
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tron

avatar

Masculin
age : 57
ville : Lesparre Médoc
département : Gironde
région : Gironde
pays : France
moto : 800 VN A de 95 et 1300 VTX
date d'inscription : 03/03/2008
nombre de messages : 1292
date de naissance : 24/07/1960
Lion Rat

MessageSujet: Re: Panne électrique relais ?   Mer 12 Nov 2008 - 8:27

Ben désolé Vulcain mais je pouvais pas laisser passer ça... comprends moi ange
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://xantia-citroen.fr
sebastien

avatar

Masculin
age : 41
ville : nevers (a coté) 58
moto : 800 vn
date d'inscription : 22/01/2008
nombre de messages : 76
date de naissance : 18/04/1976
Bélier Dragon

MessageSujet: Re: Panne électrique relais ?   Lun 8 Déc 2008 - 20:39

pareil pour moi pour le cable d accelerateur il coince un peu mais c est mieux pour rouler les pieds sur le guidon avec les deux mains derriere la tete ri3
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.boulangeriecosson.com
Foodchopper

avatar

Masculin
age : 48
ville : La Batie Divisin
département : Isère 38
moto : Harley 1200 Sportster Custom
date d'inscription : 19/05/2008
nombre de messages : 2443
date de naissance : 12/04/1969
Bélier Coq

MessageSujet: Re: Panne électrique relais ?   Lun 8 Déc 2008 - 20:43

ri2 ri4
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Panne électrique relais ?   

Revenir en haut Aller en bas
 
Panne électrique relais ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» panne électrique??
» panne électrique r1150r pas la même époque mais ça peux servir !!!
» Detecter une panne électrique
» Panne électrique générale vito 115 cdi
» Panne électrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 800 VN :: 800 VN : les éclairages et l'électricité-
Sauter vers: