Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 1500 et 1600 VN - Pompe à huile morte ?!...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5, 6, 7  Suivant
AuteurMessage
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: 1500 et 1600 VN - Pompe à huile morte ?!...   Jeu 19 Fév 2009 - 21:39

baracuda a écrit:

A savoir aussi ; sur les 1500 classic et tourer, première génération, le rotor de la pompe à huile était en matière synthétique et s’usait relativement rapidement.

j' en parlerais a mon concess en meme temps, autant en profiter vu que le moteur sera parterre


Dernière édition par Rich le Ven 7 Aoû 2009 - 19:44, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
georges

avatar

Masculin
age : 63
ville : rouen
département : seine maritime
région : haute normandie
pays : france
moto : electra glide standard
date d'inscription : 11/02/2008
nombre de messages : 491
date de naissance : 11/02/1954
Verseau Cheval

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Jeu 19 Fév 2009 - 22:32

vv moi qui ai un 1500 de premiére génèration vous me faite peur.je vais mettre un cierge.en plus je vais toucher du bois. ri1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://georges76000@gmail.comorange.fr
mazu

avatar

Masculin
age : 65
ville : ANET
département : Eure et Loir
pays : France
moto : VN 800 classic
date d'inscription : 28/07/2008
nombre de messages : 4121
date de naissance : 11/07/1952
Cancer Dragon

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Jeu 19 Fév 2009 - 22:58

Hé bien pour faire tout d'un coup tu n'as qu'a mettre un cierge en bois..... ri2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
baracuda

avatar

Masculin
age : 57
ville : eure et loir 28
département : MOTO, Pêche, chasse sous marine, guitare
moto : VN 2000 classic
date d'inscription : 27/01/2008
nombre de messages : 735
date de naissance : 28/12/1959
Capricorne Cochon

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Ven 20 Fév 2009 - 8:43

georges a écrit:
vv moi qui ai un 1500 de premiére génèration vous me faite peur.je vais mettre un cierge.en plus je vais toucher du bois. ri1

Slt Georges, oui, il semble que se soit un problème récurent mais un homme averti en vaut deux et il vaut mieux prévenir que guérir.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Jeu 5 Mar 2009 - 19:37

et voila des news de mon 1500

il est actuellement chez mon concess pour changer les joints des caches culbuteurs.
suite au problème de momo88, j' ais profité que le moteur soit par terre pour faire contrôler le rotor de la pompe a huile.
j' ais bien fait, celui ci est en mauvais état.
il sera donc changé
bete ça fait mal, car j' en ais pour 760 €.
mais je préfère ça que de casser mon moteur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cyril.s

avatar

Masculin
age : 41
ville : ardennes
région : champagne ardennes
date d'inscription : 16/02/2009
nombre de messages : 172
date de naissance : 20/05/1976
Taureau Dragon

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Jeu 5 Mar 2009 - 20:44

et il a combien de bornes ton moteur ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Jeu 5 Mar 2009 - 20:58

il a 39 000 kms

le tarifs que j' indique est juste pour changer le rotor, a ça il faut ajouter la depose du moteur (500 €)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mazu

avatar

Masculin
age : 65
ville : ANET
département : Eure et Loir
pays : France
moto : VN 800 classic
date d'inscription : 28/07/2008
nombre de messages : 4121
date de naissance : 11/07/1952
Cancer Dragon

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Jeu 5 Mar 2009 - 21:00

alors là Rich tu dois casser.........................ta tirelire oups
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
salva

avatar

Masculin
age : 50
ville : pernes les fontaines
département : vaucluse
pays : tel:06/28/72/00
moto : 800 vn 1500 vn fatboy 105th
date d'inscription : 09/03/2007
nombre de messages : 3553
date de naissance : 09/03/1967
Poissons Chèvre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Jeu 5 Mar 2009 - 21:10

Rich a écrit:
et voila des news de mon 1500

il est actuellement chez mon concess pour changer les joints des caches culbuteurs.
suite au problème de momo88, j' ais profité que le moteur soit par terre pour faire contrôler le rotor de la pompe a huile.
j' ais bien fait, celui ci est en mauvais état.
il sera donc changé
bete ça fait mal, car j' en ais pour 760 €.
mais je préfère ça que de casser mon moteur
aieeeeeeeeeeeee caremba 760€ pour le rotor fou pourtant rich tu n'est pas un americain même si ton pseudo te valorise ri2 connerie jesors
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cyril.s

avatar

Masculin
age : 41
ville : ardennes
région : champagne ardennes
date d'inscription : 16/02/2009
nombre de messages : 172
date de naissance : 20/05/1976
Taureau Dragon

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Jeu 5 Mar 2009 - 21:13

Rich a écrit:
il a 39 000 kms

le tarifs que j' indique est juste pour changer le rotor, a ça il faut ajouter la depose du moteur (500 €)
ordi1


Kooooooooooi ?!!! 760€ pour une pièce ?!!! une pièce qui soit dit en passant n'est pas normale de changer a 40.000 kms !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Ven 6 Mar 2009 - 7:33

cyril.s a écrit:



Kooooooooooi ?!!! 760€ pour une pièce ?!!! une pièce qui soit dit en passant n'est pas normale de changer a 40.000 kms !!!!

kawa a par la suite changé son rotor en nylon par un rotor en alu, donc le problème n' est pas nouveau, apparemment.


pour changer le rotor, il faut démonter le pompe du moteur, car le clip qui tien l' axe n' est pas accessible autrement.
pour ça il faut
sortir le moteur du cadre
démonter les 2 cylindres
démonter la boite de vitesse
démonter l' embrayage

ça fait un bon paquet d' heure ....
et ça fait moins cher que de faire reparer apres une casse moteur.
demander a momo88 ce qui lui est arrivé et vous comprendrez



Cyril's ça peut aussi t' arriver
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clededix

avatar

Masculin
age : 59
ville : nantes 44
département : moto lecture héroique fantaisy et aéromodelisme
moto : 1500 Vn et 1300 Z en restauration
date d'inscription : 23/06/2008
nombre de messages : 450
date de naissance : 22/10/1958
Balance Chien

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Ven 6 Mar 2009 - 8:14

Yoo Rich passes nous quelques photos de ta piece de pompe à huile , ma moto approche des 40 000 km , je voudrai pas jouer "Momo 2 le retour" ri2
Et je ne pense pas qu'il soit necessaire de sortir le moteur pour çà
En meme temps si tu as le prix de la piece seul , c'est toujours interessant

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.atlantic-retzalisations.com
clededix

avatar

Masculin
age : 59
ville : nantes 44
département : moto lecture héroique fantaisy et aéromodelisme
moto : 1500 Vn et 1300 Z en restauration
date d'inscription : 23/06/2008
nombre de messages : 450
date de naissance : 22/10/1958
Balance Chien

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Ven 6 Mar 2009 - 8:16

Houps çà m'apprendra à repondre sans reconsulter le post ...j'avais ma réponse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.atlantic-retzalisations.com
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Ven 6 Mar 2009 - 8:53

je precise qu' il ne me change que le rotor

s' il y a casse, la pompe qui sera a changer coute 157 €
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Ven 6 Mar 2009 - 8:54

clededix a écrit:

Et je ne pense pas qu'il soit necessaire de sortir le moteur pour çà

et si, malheureusement triste2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
baracuda

avatar

Masculin
age : 57
ville : eure et loir 28
département : MOTO, Pêche, chasse sous marine, guitare
moto : VN 2000 classic
date d'inscription : 27/01/2008
nombre de messages : 735
date de naissance : 28/12/1959
Capricorne Cochon

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Ven 6 Mar 2009 - 9:58

slt Rich,

bon, il est mieux de le réaliser maintenant q'après la casse du moteur car là effectivement la facture ne serait pas la même. en tout cas c'est vraiment la tuile .triste1
courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cyril.s

avatar

Masculin
age : 41
ville : ardennes
région : champagne ardennes
date d'inscription : 16/02/2009
nombre de messages : 172
date de naissance : 20/05/1976
Taureau Dragon

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Ven 6 Mar 2009 - 12:46

Rich a écrit:
cyril.s a écrit:



Kooooooooooi ?!!! 760€ pour une pièce ?!!! une pièce qui soit dit en passant n'est pas normale de changer a 40.000 kms !!!!

kawa a par la suite changé son rotor en nylon par un rotor en alu, donc le problème n' est pas nouveau, apparemment.


pour changer le rotor, il faut démonter le pompe du moteur, car le clip qui tien l' axe n' est pas accessible autrement.
pour ça il faut
sortir le moteur du cadre
démonter les 2 cylindres
démonter la boite de vitesse
démonter l' embrayage

ça fait un bon paquet d' heure ....
et ça fait moins cher que de faire réparer après une casse moteur.
demander a momo88 ce qui lui est arrivé et vous comprendrez



Cyril's ça peut aussi t' arriver


ne t'en prend pas après moi ma poule, j'ai bien compris ton problème cpojuste

je dis juste que c'est absolument pas normal de devoir débourser une telle somme pour une si grossière erreur de leur part !!!!! 40.000 km et tu casque ou ça peu casser col2

quand ton fait une connerie on assume, je trouve pas ça très commercial de la par de Kawa de te facturer plein peau pour ce genre de problème !!!

La moindre des choses serai d'offrir la main d'oeuvre:triste1:


Maintenant je suis complètement d'accord avec ta démarche, mieux vaut prévenir que guérir menfin


cyril ;)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Ven 6 Mar 2009 - 13:13

cyril.s a écrit:


ne t'en prend pas après moi ma poule

loin de moi cette idée, je voulais juste te mettre en garde, que ça peut aussi t' arriver.

avec momo88, nous en avons pas mal discuté au tel, de ce problème.
nous avons remarqué que ce problème se retrouvait sur des 1500 qui avaient de l'age mais peut de kms.
est ce le hasard, je ne sais pas.
a l' opposé, j' ais un poto qui a un 1500 de plus de 50 000 kms
j' ais failli acheter un 1500 qui est a 35 kms de chez moi et qui a 48 000 kms. ils n' ont pas (encore ?) eu "ce" problème.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Ven 6 Mar 2009 - 13:26

je précise une chose, ce n' est pas le rotor qui lâche mais un pignon en nylon. mais le résultat et le meme.
donc dans les posts plus haut vous lirez pignon a la place de rotor
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cyril.s

avatar

Masculin
age : 41
ville : ardennes
région : champagne ardennes
date d'inscription : 16/02/2009
nombre de messages : 172
date de naissance : 20/05/1976
Taureau Dragon

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Ven 6 Mar 2009 - 13:34

heuuuuuu, il est passé ou mon dernier message ????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Ven 6 Mar 2009 - 13:44

il est quelques posts plus haut, dans ce meme sujet

j' ais juste fait 2 sujets entre la fuite au caches culbuteurs et problème pompe a huile pour ne pas mélanger les 2 problèmes


Dernière édition par Rich le Dim 22 Mar 2009 - 22:03, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Barjo



Masculin
age : 46
ville : Concarneau
région : Bretagne
moto : 1500 Tourer classic
date d'inscription : 01/10/2008
nombre de messages : 112
date de naissance : 21/12/1970
Sagittaire Chien

MessageSujet: Pompe à huile morte ?!...   Mar 17 Mar 2009 - 14:43

Salut à tous,

J'ai besoin de l'avis éclairé de certains d'entre vous...
Samedi soir en rentrant du taf j'ai eu mon voyant d'huile qui s'est allumé, ou plutot qui a clignoté. Je me suis arrété sur l'aire d'urgence la plus proche, soit 2 Km après.
Apres avoir arrété le moteur, j'ai tenté de le démarrer, difficile mais c'est passé, j'ai repété l'operation, le demarreur avait l'air de forcer (jusqu'à couper les feux complétement), j'ai arrété, j'ai fais remorquer jusqu'à chez moi.
Vérification du niveau d'huile en rentrant et j'étais au 1/3 entre le L et le H, donc sensément ok...

Dimanche j'ai démonté les bougies, rechargé la batterie, et j'ai fais tourner (qlqs tours) à vide, ca tourne !... Ouf, moteur pas serré à priori.

Ce matin, test de compression, 9.5-10 Kg dans le cylindre avant, cash quasi au 1er tour de moteur. A l'arrière 9.5-10 aussi, mais plutot en 2-3 tours de moteurs.
J'avais remis le niveau d'huile, on a donc testé un démarrage rapide.
Elle démarre aussi bien qu'avant mais elle cliquette à fond... A priori, on a testé rapidement, pas de bruit violent a part ces petits cliquetis.

On m'a dit que ca pouvait être un coussinet et donc assez grave, mais un proche qui était avec moi lors des tests m'a dit qu'il y aurait du avoir des bruits plus gros/sourds que ce qu'il y avait là.
Son point de vue serait plutot la pompe à huile qui a pétée et qui n'alimente plus les culbuteurs qui serait pas alimentés et qui cliquetteraient...

Quelqu'un a-t-il une idée ?
Je l'emmène demain au garage, mais je suis hyper stressé alors j'essaie de me renseigner, ptet meme de me rassurer :(

Ciao all, et merci pour vos réponses.

Barjo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
salva

avatar

Masculin
age : 50
ville : pernes les fontaines
département : vaucluse
pays : tel:06/28/72/00
moto : 800 vn 1500 vn fatboy 105th
date d'inscription : 09/03/2007
nombre de messages : 3553
date de naissance : 09/03/1967
Poissons Chèvre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 14:52

slt barjo
malheureusement pas de bonnes nouvelles triste2
si voyant d'huile allumé fort probable pompe a huile hs et si cliquette (haut moteur endommagé)
surtout n'essaye plu de le remettre en marche (une opération est indispensable)en esperant n'avoir endommagé plus que ça

attend le verdict de ton mécano et fait toi faire un devis avant tout
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Barjo



Masculin
age : 46
ville : Concarneau
région : Bretagne
moto : 1500 Tourer classic
date d'inscription : 01/10/2008
nombre de messages : 112
date de naissance : 21/12/1970
Sagittaire Chien

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 14:56

Ouep,

j'y vais demain pour ça, il va attaquer directement, il a bien senti mon stress :(

Apparemment ce ne sont pas les coups de demarreur "test" les plus craignos, mais le fait de m'etre arrété qu'au bout de 2 bornes (bien que ne tirant pas dessus), mais je me voyais mal garer le vn sur la B.A.U. un samedi soir (je suis en Bretagne... ca roule pas droit le samedi :/)

Haut moteur c'est arbre à cam + culbuteurs non ? (Chui pas un pro en méca), ca coute cher à changer ca ? :]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
momo88

avatar

Masculin
age : 48
ville : vosges
département : famille,tatoos, sorties,bonnes bouffes
région : vosges
moto : 1500 intruder
date d'inscription : 08/08/2008
nombre de messages : 970
date de naissance : 08/01/1969
Capricorne Singe

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 18:47

et ben bienvenue au club barjo ,si c'est comme moi helas il y a beaucoup de bobos ,palier de vilbrequin pour moi hs donc carter moteur achanger(1900 euro rien que les 2 carters)une pompe a huile 150 euro ,moi jai l'arbre a cam arriere a changer je ne sais pas le prix mais pour moi une note plus que salée si je la repare triste2 triste3
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Barjo



Masculin
age : 46
ville : Concarneau
région : Bretagne
moto : 1500 Tourer classic
date d'inscription : 01/10/2008
nombre de messages : 112
date de naissance : 21/12/1970
Sagittaire Chien

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 18:50

Re,

je viens de te répondre par mail... C'est moi qui vient de te contacter via leboncoin je crois (meme panne, meme region...)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
momo88

avatar

Masculin
age : 48
ville : vosges
département : famille,tatoos, sorties,bonnes bouffes
région : vosges
moto : 1500 intruder
date d'inscription : 08/08/2008
nombre de messages : 970
date de naissance : 08/01/1969
Capricorne Singe

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 18:54

ha non je suis des vosges moi lol pas breton ,ils ont des chapeaus rond eux vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Barjo



Masculin
age : 46
ville : Concarneau
région : Bretagne
moto : 1500 Tourer classic
date d'inscription : 01/10/2008
nombre de messages : 112
date de naissance : 21/12/1970
Sagittaire Chien

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 18:59

Pour que tout le monde en profite, je vais répondre ici.

Donc si j'ai bien compris le moteur démarrait encore (comme moi) et gros cliquetis du haut moteur (comme moi), mais ont-il testé la compression des cylindre avant démontage ?

Moi j'ai pu le faire, c'est ok, à part un léger manque d'etancheité derriere, il compresse à 8/8.5 et passe à 9.5Kg en environ 2/3 tours, mais le moteur est froid, donc c'est pas obligatoirement parlant. A l'avant j'ai quand meme 9.5Kg des le 1er tour par contre...

Bref ca me rassure pas tout ca :((

Est-ce une panne connue, courante ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Barjo



Masculin
age : 46
ville : Concarneau
région : Bretagne
moto : 1500 Tourer classic
date d'inscription : 01/10/2008
nombre de messages : 112
date de naissance : 21/12/1970
Sagittaire Chien

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:01

Quand je parlais de la meme région, c'etait en comparant ta region ici et sur l'annonce du bon coin. :)

Franchement, j'ai peur quand je relis tout ca :(((
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
momo88

avatar

Masculin
age : 48
ville : vosges
département : famille,tatoos, sorties,bonnes bouffes
région : vosges
moto : 1500 intruder
date d'inscription : 08/08/2008
nombre de messages : 970
date de naissance : 08/01/1969
Capricorne Singe

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:03

non moi j'avais zero de pression et vu la gueule de la piece qui entraine la pompe a huile je comprends pkoi ,les crans etaient bouffés sur un tiers de la piece ,on a vraiment pas de bol combien de kms ton tourer?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
momo88

avatar

Masculin
age : 48
ville : vosges
département : famille,tatoos, sorties,bonnes bouffes
région : vosges
moto : 1500 intruder
date d'inscription : 08/08/2008
nombre de messages : 970
date de naissance : 08/01/1969
Capricorne Singe

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:05

connue de nous oui la panne courante ben pas vraiment vu le kilometrage faible des motos il n'y a pas de retour connu en tout cas pas reconnu chez kawa col2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Barjo



Masculin
age : 46
ville : Concarneau
région : Bretagne
moto : 1500 Tourer classic
date d'inscription : 01/10/2008
nombre de messages : 112
date de naissance : 21/12/1970
Sagittaire Chien

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:09

Pression d'huile à zero oui, vu que notre pompe est morte, mais la compression dans les cylindres je disais moi, est-ce que tu en avais ?

C'est fou comme on essaie de se rassurer alors que je suis sur que c'est quasiment les memes pblms que je vais avoir :/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
momo88

avatar

Masculin
age : 48
ville : vosges
département : famille,tatoos, sorties,bonnes bouffes
région : vosges
moto : 1500 intruder
date d'inscription : 08/08/2008
nombre de messages : 970
date de naissance : 08/01/1969
Capricorne Singe

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:10

ha ça je ne sais pas pas testé je ne peux pas te renseigner la dessus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Barjo



Masculin
age : 46
ville : Concarneau
région : Bretagne
moto : 1500 Tourer classic
date d'inscription : 01/10/2008
nombre de messages : 112
date de naissance : 21/12/1970
Sagittaire Chien

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:12

Ok, merci quand meme pour toutes ces precisions, de tte facon je vais l'emmener demain matin pour faire un devis je pense... J'ai peur du résultat :(
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
momo88

avatar

Masculin
age : 48
ville : vosges
département : famille,tatoos, sorties,bonnes bouffes
région : vosges
moto : 1500 intruder
date d'inscription : 08/08/2008
nombre de messages : 970
date de naissance : 08/01/1969
Capricorne Singe

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:15

tiens nous au courant et ne t'effayes pas quand tu verras ton moteur ouvert en 2 et en pieces ,ça fait bizarre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Barjo



Masculin
age : 46
ville : Concarneau
région : Bretagne
moto : 1500 Tourer classic
date d'inscription : 01/10/2008
nombre de messages : 112
date de naissance : 21/12/1970
Sagittaire Chien

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:17

Ben ouais... Combien de temps ils ont mis au démontage ? Que je saches si ca vaut le coup que je reste attendre.

J'avais pas vu que tu me demandais mon kilométrage, et bien exactement le meme que le tien, 38000Km...

Abusé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Barjo



Masculin
age : 46
ville : Concarneau
région : Bretagne
moto : 1500 Tourer classic
date d'inscription : 01/10/2008
nombre de messages : 112
date de naissance : 21/12/1970
Sagittaire Chien

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:20

Bizarrement un vn 1500 de 38500Km avec pompe à huile changée, et moteur reconditionné...
http://www.leboncoin.fr/vi/39712752.htm?ca=19_s

Tu avais fais la révision des 36000 ? moi non, j'étais en retard. Y'a-t-il qlqchose à propos de la pompe à huile dans la révision conseillée par le constructeur ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
momo88

avatar

Masculin
age : 48
ville : vosges
département : famille,tatoos, sorties,bonnes bouffes
région : vosges
moto : 1500 intruder
date d'inscription : 08/08/2008
nombre de messages : 970
date de naissance : 08/01/1969
Capricorne Singe

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:21

ben kawa preconise 5h pour sortir le moteur du cadre car c'est une operation obligatoire et apres le temps d'aller verifier la casse dedans , tu peux leur laisser et atendre le coup de fil triste3
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
momo88

avatar

Masculin
age : 48
ville : vosges
département : famille,tatoos, sorties,bonnes bouffes
région : vosges
moto : 1500 intruder
date d'inscription : 08/08/2008
nombre de messages : 970
date de naissance : 08/01/1969
Capricorne Singe

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:22

ben non pas fait et rien vu dans le manuel a ce sujet ,il aurait eu de la casse aussi???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:25

Barjo a écrit:


J'avais pas vu que tu me demandais mon kilométrage, et bien exactement le meme que le tien, 38000Km...

comme le mien, aussi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
momo88

avatar

Masculin
age : 48
ville : vosges
département : famille,tatoos, sorties,bonnes bouffes
région : vosges
moto : 1500 intruder
date d'inscription : 08/08/2008
nombre de messages : 970
date de naissance : 08/01/1969
Capricorne Singe

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:26

des nouvelles du tien rich?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Barjo



Masculin
age : 46
ville : Concarneau
région : Bretagne
moto : 1500 Tourer classic
date d'inscription : 01/10/2008
nombre de messages : 112
date de naissance : 21/12/1970
Sagittaire Chien

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:27

Pour l'autre tourer je trouve bizarre ce changement de pièce, et 2300€ de frais à 38500Km, environ le meme Km que nous...

Je demanderais demain au garage si il y a une vérif de la pompe à huile prévue ou pas.

Rich : Toi aussi ta pompe à pétée ???

5H de démontage, ca va me couter un oeil rien que de faire faire le devis :(
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:28

Barjo a écrit:
Bizarrement un vn 1500 de 38500Km avec pompe à huile changée, et moteur reconditionné...
http://www.leboncoin.fr/vi/39712752.htm?ca=19_s


cette annonce me laisse septique quand a l' année de la belle et le probleme de la pompe a huile !!! bizarre bizarre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:30

Barjo a écrit:


Rich : Toi aussi ta pompe à pétée ???



non, grâce a momo88, car mon 1500 VN etait deja en concess pour d' autre travaux.
ça au moins limité la casse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
momo88

avatar

Masculin
age : 48
ville : vosges
département : famille,tatoos, sorties,bonnes bouffes
région : vosges
moto : 1500 intruder
date d'inscription : 08/08/2008
nombre de messages : 970
date de naissance : 08/01/1969
Capricorne Singe

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:30

pour info juste pour me changer les 2 caches culbu + la pompe s'il n'y avait eu que ça 950 euro ttc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Barjo



Masculin
age : 46
ville : Concarneau
région : Bretagne
moto : 1500 Tourer classic
date d'inscription : 01/10/2008
nombre de messages : 112
date de naissance : 21/12/1970
Sagittaire Chien

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:31

Donc tu as fais vérifier la pompe et elle était morte ??
Et toi momo, tu avais fais ta révision des 36Mkm en concession ?

A propos de l'annonce, ca me surprend aussi, serait-ce le meme problème que nous ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:35

Barjo a écrit:
Pour l'autre tourer je trouve bizarre 2300€ de frais à 38500Km, environ le meme Km que nous...

pas pour moi, et a mon avis il a eu de la casse



et pour info voila ce que va couter la reparation sur mon 1500

depose repose moteur = 500 € (pas a mes frais)

demontage cylindre, embrayage, boite vitesse, ( pour aller chercher la pompe a huile) = 760 €

760+500= 1260 €

donc s' il y a eu casse ex les carters + 1900 €

je te laisse faire le calcule triste2 triste3
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:37

Barjo a écrit:
Donc tu as fais vérifier la pompe et elle était morte ??


A propos de l'annonce, ca me surprend aussi, serait-ce le meme problème que nous ??



non ma pompe n' est pas morte
il y a juste un pignon en nylon qui lache. kawa la remplacé quelque temps apres par un en alu


oui il a eu le meme problème
il dit bien, moteur re conditionné
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Barjo



Masculin
age : 46
ville : Concarneau
région : Bretagne
moto : 1500 Tourer classic
date d'inscription : 01/10/2008
nombre de messages : 112
date de naissance : 21/12/1970
Sagittaire Chien

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:39

donc au mieux je m'en tire pour 1000€, au pire 3000€

J'aurais mieux fait de me la faire bruler !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rich

avatar

Masculin
age : 54
ville : Eure 27, Haute Normandie
département : la rando, le VTT, la marche, la lecture, le net
moto : 1700 Vaquero
date d'inscription : 01/08/2007
nombre de messages : 16267
date de naissance : 08/11/1962
Scorpion Tigre

MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   Mar 17 Mar 2009 - 19:39

je deplacerais le sujet dans les 1500 VN ou Tourer, un peut plus tard
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: 1500 et 1600 VN - Pompe à huile morte ?!...   

Revenir en haut Aller en bas
 
1500 et 1600 VN - Pompe à huile morte ?!...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 7Aller à la page : 1, 2, 3, 4, 5, 6, 7  Suivant
 Sujets similaires
-
» pignon de pompe a huile ®
» [Tub]==> pignon de pompe à huile
» Refection pompe à huile et autres
» Remise en route de la pompe a huile
» Remplacement Joint Pompe à Huile ...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 1500 et 1600 VN :: 1500 et 1600 VN : la mécanique pure et dure-
Sauter vers: