Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 SUMO - problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Fenrir

avatar

Masculin
age : 29
ville : Var (83)
région : PACA
date d'inscription : 26/12/2009
nombre de messages : 15
date de naissance : 16/07/1988
Cancer Dragon

MessageSujet: SUMO - problème de démarrage   Sam 26 Déc 2009 - 15:23

Bon, avant que l'on ne me fasse la remarque, OUI il y a bien de l'essence et le robinet est bien sur "on" etc etc etc donc ça vient pas de là

J'explique le problème. Ma tendre Freyia refuse de démarer... Pensant à un problème de batterie j'ai pris celle de ma Honda est fait l'échange pour voir si cela venait de là est RAS la moto a démarré et j'ai fait un p'tit tour pour voir un peu...

J'ai laissé la moto tranquillement dans le jardin allant m'occuper à autre chose (puis faire un calin au passage ) et lorsque je reviens, la belle me fait la gueule et refuse de démarer comme avec sa batterie d'origine...

J'entend un sale "clic clic clic" à côté de la batterie et apparement ça vient d'une espèce de boitier auquel se ralie le démareur électrique et l'un des deux (ou peut être les deux j'ai pas bien vu) cable qui en part ralie le cable de la batterie.

Ma question est là suivante: "Le prolème pourrait-il venir de là?" et par extension vu que l'on ne trouve pas de revue technique "Qu'est ce que c'est que ce machin??"

Donc apparement (car j'ai quand même essayé de recharger la batterie d'origine etc etc etc) le problème de démarage viendrait de ce truc...

Quelqu'un a un conseil, une idée, ou pourrait au moins me venir en aide?

Je paye une bière à celui qui m'trouve une solution pour qu'elle démarre sans que je n'ai à taper dessus ou à jurer comme un chartier (ma femme aime pas ça xD )

Merci d'avance à tous ;)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
poulpe

avatar

Masculin
age : 39
ville : Mazamet
département : Tarn (81)
région : Midi-Pyrénées
pays : France
moto : Yamaha 750 FZ Genesis 1990
date d'inscription : 27/12/2008
nombre de messages : 11461
date de naissance : 21/01/1978
Verseau Serpent

MessageSujet: Re: SUMO - problème de démarrage   Sam 26 Déc 2009 - 15:32

Il n'y aurai pas une histoire de relais ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GEGE VN

avatar

Masculin
age : 55
ville : FREJUS 83
département : balade entre pote
région : PACA
moto : VN 1500
date d'inscription : 14/03/2009
nombre de messages : 381
date de naissance : 07/09/1961
Vierge Buffle

MessageSujet: Re: SUMO - problème de démarrage   Sam 26 Déc 2009 - 15:39

et avec l'autre batterie tu a le méme probleme ?
tu devrais essayer avec des cables de demarrage avec une voiture peut-etre que tes batteries sont faibles en ampères
qu'est ce que je ne ferais pas pour une
A+GEGE.........................
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philnadlol

avatar

Masculin
age : 61
ville : Acoz - Belgique
département : Moto-Johnny-Tir sportif
région : Gerpinnes
pays : Belgique
moto : VN 900 Classic Tourer
date d'inscription : 24/10/2009
nombre de messages : 4249
date de naissance : 23/09/1955
Balance Chèvre

MessageSujet: Re: SUMO - problème de démarrage   Sam 26 Déc 2009 - 15:54

... "J'entend un sale "clic clic clic" à côté de la batterie et apparement ça vient d'une espèce de boitier auquel se ralie le démareur électrique "...

Bruit caractéristique ... batterie à plat (ou élément de batterie foutu) et le démarreur ne tourne pas. Même sur un camion c'est le même bruit ! Branches des câbles, ta belle devrais démarrer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fenrir

avatar

Masculin
age : 29
ville : Var (83)
région : PACA
date d'inscription : 26/12/2009
nombre de messages : 15
date de naissance : 16/07/1988
Cancer Dragon

MessageSujet: Re: SUMO - problème de démarrage   Sam 26 Déc 2009 - 16:47

Alors oui, avec des câbles reliés à une voiture ou encore au bon vieux bahut Ford 1987 de mon frangin elle démarre la teigneuse.

Batterie à plat, j'ai comme un doute car ce "clic clic" tout pourrit se poduit avec la batterie de la Sumo mais aussi avec la batterie de la CB et je n'ai pourtant aucun problème de démarrage avec la Honda...

Je vous avoue ma perplexitée...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GEGE VN

avatar

Masculin
age : 55
ville : FREJUS 83
département : balade entre pote
région : PACA
moto : VN 1500
date d'inscription : 14/03/2009
nombre de messages : 381
date de naissance : 07/09/1961
Vierge Buffle

MessageSujet: Re: SUMO - problème de démarrage   Sam 26 Déc 2009 - 17:12

Fenrir a écrit:
Alors oui, avec des câbles reliés à une voiture ou encore au bon vieux bahut Ford 1987 de mon frangin elle démarre la teigneuse.

Batterie à plat, j'ai comme un doute car ce "clic clic" tout pourrit se poduit avec la batterie de la Sumo mais aussi avec la batterie de la CB et je n'ai pourtant aucun problème de démarrage avec la Honda...

Je vous avoue ma perplexitée...


oui mais pour le 1500 cela demande plus de puissance que pour le 500 le moteur est 3 fois plus gros et surtout c'est un bi cilyndre avec de gros pistons alors mais une baterie assez puissante et le probleme sera resolu
A+GEGE...............................
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fenrir

avatar

Masculin
age : 29
ville : Var (83)
région : PACA
date d'inscription : 26/12/2009
nombre de messages : 15
date de naissance : 16/07/1988
Cancer Dragon

MessageSujet: Re: SUMO - problème de démarrage   Sam 26 Déc 2009 - 17:15

Bon point pour toi j'avoue mais alors, pourquoi la première fois avec la batterie de la CB la Sumo a démarée?


Muhahahahahaha, je sais, j'suis un chiant xD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GEGE VN

avatar

Masculin
age : 55
ville : FREJUS 83
département : balade entre pote
région : PACA
moto : VN 1500
date d'inscription : 14/03/2009
nombre de messages : 381
date de naissance : 07/09/1961
Vierge Buffle

MessageSujet: Re: SUMO - problème de démarrage   Sam 26 Déc 2009 - 17:27

Fenrir a écrit:
Bon point pour toi j'avoue mais alors, pourquoi la première fois avec la batterie de la CB la Sumo a démarée?


Muhahahahahaha, je sais, j'suis un chiant xD

parce que la baterie de la 500 devait etre en pleine charge mais la puissance que tu lui a demander pour la 1500 la certainement affaibli.
ps: t'es pas chiant je veux juste ma bierre


Dernière édition par GEGE VN le Sam 26 Déc 2009 - 19:49, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fenrir

avatar

Masculin
age : 29
ville : Var (83)
région : PACA
date d'inscription : 26/12/2009
nombre de messages : 15
date de naissance : 16/07/1988
Cancer Dragon

MessageSujet: Re: SUMO - problème de démarrage   Sam 26 Déc 2009 - 18:22

Bon aller, si il s'avère que c'est ça j'te paye ma bière, on ce dira ou est quand. T'inquiètes pas, une promesse est une promesse tu l'aura ta binouse
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GEGE VN

avatar

Masculin
age : 55
ville : FREJUS 83
département : balade entre pote
région : PACA
moto : VN 1500
date d'inscription : 14/03/2009
nombre de messages : 381
date de naissance : 07/09/1961
Vierge Buffle

MessageSujet: Re: SUMO - problème de démarrage   Sam 26 Déc 2009 - 19:45

Fenrir a écrit:
Bon aller, si il s'avère que c'est ça j'te paye ma bière, on ce dira ou est quand. T'inquiètes pas, une promesse est une promesse tu l'aura ta binouse

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mascotte

avatar

Masculin
age : 48
ville : lorient ( 56 )
département : moto et bricolage
région : bretagne
moto : sumo 1500 B de 91
date d'inscription : 21/05/2009
nombre de messages : 78
date de naissance : 05/11/1968
Scorpion Singe

MessageSujet: Re: SUMO - problème de démarrage   Lun 28 Déc 2009 - 20:39

comme l'explique très bien GEGE VN , c'est sûrement ta batterie qui est la cause de cela , sinon le boitier dont tu parle est le relais du demarreur , contrôle quand même les connexions de celui ci , juste au dessus il y a le fusible principale de 30 amp .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fenrir

avatar

Masculin
age : 29
ville : Var (83)
région : PACA
date d'inscription : 26/12/2009
nombre de messages : 15
date de naissance : 16/07/1988
Cancer Dragon

MessageSujet: Re: SUMO - problème de démarrage   Dim 17 Jan 2010 - 12:03

Salut les lascards!

Bon ben voilà, c'était bien la batterie le problème (ouf!) et maintenant ma chère bécanne démarre au quart de tours...

Allez, maintenant on pense à modifier les caches batterie, un guidon droit et "out" le "Hap Hanger", dosseret style "bbber" pour madame et fixer mon sac à dos puis on finira par des sacoches cavalière perso' :D

Voilà les jeunes, merci pour vos conseils et que le concerné ne s'inquiètes pas, je n'oublie pas sa bière ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philnadlol

avatar

Masculin
age : 61
ville : Acoz - Belgique
département : Moto-Johnny-Tir sportif
région : Gerpinnes
pays : Belgique
moto : VN 900 Classic Tourer
date d'inscription : 24/10/2009
nombre de messages : 4249
date de naissance : 23/09/1955
Balance Chèvre

MessageSujet: Re: SUMO - problème de démarrage   Dim 17 Jan 2010 - 12:14

Et une bière trappiste d'Orval pour moi .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GEGE VN

avatar

Masculin
age : 55
ville : FREJUS 83
département : balade entre pote
région : PACA
moto : VN 1500
date d'inscription : 14/03/2009
nombre de messages : 381
date de naissance : 07/09/1961
Vierge Buffle

MessageSujet: Re: SUMO - problème de démarrage   Dim 17 Jan 2010 - 12:29

Fenrir a écrit:
Salut les lascards!

Bon ben voilà, c'était bien la batterie le problème (ouf!) et maintenant ma chère bécanne démarre au quart de tours...

Allez, maintenant on pense à modifier les caches batterie, un guidon droit et "out" le "Hap Hanger", dosseret style "bbber" pour madame et fixer mon sac à dos puis on finira par des sacoches cavalière perso' :D

Voilà les jeunes, merci pour vos conseils et que le concerné ne s'inquiètes pas, je n'oublie pas sa bière ^^

je suis content pour toi et voila mon ancien vn 800 avec le hap hanger
et je me tate pour faire la méme chose sur le 1500

et voila celui qui me tente
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: SUMO - problème de démarrage   

Revenir en haut Aller en bas
 
SUMO - problème de démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de démarrage
» [Nissan tino 2.2 vdian 01] Problème de démarrage.
» [ modus 1.5 dci 85 an 2004 ] problème de démarrage
» problème de démarrage après hibernation
» Problème de démarrage à chaud

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: LES SUMO-
Sauter vers: