Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 j ai un probleme ,je crois bien ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
frangio



Masculin
age : 42
ville : la baconniere 53240
département : moto et running
moto : vn 800
date d'inscription : 11/03/2008
nombre de messages : 297
date de naissance : 20/01/1975
Capricorne Tigre

MessageSujet: j ai un probleme ,je crois bien ...   Mer 19 Mai 2010 - 19:01

que j ai plus de feu ar .
voila j ai plus de feu ar ni feu stop
j ai changer un fusible qui etait grillé je sais pas si c etait celui du feu ,mais rien ,pas de lumiere ,sur la connexion d un fil a l ampoule il etait limite d etre coupé ,je l ai coupé et remis avec du chartertone ,mais toujours rien ,je seche et vous des idées
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pat1964



Masculin
age : 52
ville : Valenciennes
région : Nord
moto : Yamaha Wild Star
date d'inscription : 21/07/2009
nombre de messages : 182
date de naissance : 23/04/1964
Taureau Dragon

MessageSujet: Re: j ai un probleme ,je crois bien ...   Mer 19 Mai 2010 - 22:22

T'as vérifié les ampoules ? Je sais , c'est bête mais parfois c'est aussi simple que ça... et desfois ben ... c'est plusse compliqué.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LE BOID



Masculin
age : 44
ville : NEUILLY LE REAL; 03
département : ALLIER
région : AUVERGNE
pays : FRANCE
moto : VN 800 CLASSIC ,500Z et 1500 VN CLASSIC
date d'inscription : 30/11/2009
nombre de messages : 137
date de naissance : 12/06/1972
Gémeaux Rat

MessageSujet: Re: j ai un probleme ,je crois bien ...   Jeu 20 Mai 2010 - 7:31

question bete

t'ai connecteur a gauche sous l'arriere de la selle saont bien branche, le fusible que tu a remis n'as pas repette

a plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LE BOID



Masculin
age : 44
ville : NEUILLY LE REAL; 03
département : ALLIER
région : AUVERGNE
pays : FRANCE
moto : VN 800 CLASSIC ,500Z et 1500 VN CLASSIC
date d'inscription : 30/11/2009
nombre de messages : 137
date de naissance : 12/06/1972
Gémeaux Rat

MessageSujet: Re: j ai un probleme ,je crois bien ...   Jeu 20 Mai 2010 - 7:33

tiens nous au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frangio



Masculin
age : 42
ville : la baconniere 53240
département : moto et running
moto : vn 800
date d'inscription : 11/03/2008
nombre de messages : 297
date de naissance : 20/01/1975
Capricorne Tigre

MessageSujet: Re: j ai un probleme ,je crois bien ...   Jeu 20 Mai 2010 - 19:14

alors j ai racheter des fusibles et ampoule ,j ai reregarder les fusibles aujourd hui et encore un fusible griller ,je le change au debut c a marcchait toujours pas ,je laisse tomber et en remontant le feu c a remarche , avoir dans le temps,bizar
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mazu



Masculin
age : 64
ville : ANET
département : Eure et Loir
pays : France
moto : VN 800 classic
date d'inscription : 28/07/2008
nombre de messages : 4121
date de naissance : 11/07/1952
Cancer Dragon

MessageSujet: Re: j ai un probleme ,je crois bien ...   Jeu 20 Mai 2010 - 19:50

je pense que tu dois avoir un fils de dénudé quelque par regarde bien ton faisceau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: j ai un probleme ,je crois bien ...   

Revenir en haut Aller en bas
 
j ai un probleme ,je crois bien ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme bva 407
» power commander pour 636
» plaquettes de freins ebc?
» Niva a peine acheter et deja un bruit de feraille
» Problème à chaud...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 800 VN :: 800 VN : les éclairages et l'électricité-
Sauter vers: