Kawasaki-customs-forum


 
ConnexionS'enregistrerle sute Kawasaki-customs.comRechercherPortail*Accueille VRAF
Le deal à ne pas rater :
Manette Xbox Séries X avec adaptateur sans-fil Windows 10 à 52,99€
52.99 €
Voir le deal

 

 Démontage démarreur .. ERREUR !

Aller en bas 
AuteurMessage
adrienlngls

adrienlngls

Masculin
age : 31
ville : Verneuil sur seine
département : Yvelines
région : Ile de France
pays : France
moto : Kawasaki VN 800 Classic 1997 Noire
date d'inscription : 21/09/2013
nombre de messages : 41
date de naissance : 26/06/1989
Cancer Serpent

Démontage démarreur .. ERREUR ! Empty
MessageSujet: Démontage démarreur .. ERREUR !   Démontage démarreur .. ERREUR ! EmptyLun 21 Avr 2014 - 16:16

Bonjour a tous !
Voila j'ai voulu me lancer dans la mécanique .. sans succès .. c'est même encore pire qu'avant.

Après des problèmes de démarrage, le diagnostique est sans appel : Charbons de démarreur a changer !
- La moto démarre en seconde (en poussant bien)
- La batterie est bonne
- Quand on veut démarrer ça fait juste un "CLIC"
- En tapant sur le démarreur ca finit par ... démarrer !


Impatient comme je suis, j'ai vu qu'on pouvait juste "nettoyer" les charbons, les décrasser pour que ca reparte de plus belle .
Quelle fut ma surprise, en enlevant le démarreur : TOUTE L'HUILE MOTEUR COULE !  col2 
je savais pas moi !!!
C'est marqué nul part dans la revue technique que le démarreur baigne dedans, et que si on l’enlève, bah tout coule !!

j'ai donc nettoyé mes bêtises, tant pis pour le décrassage des charbons ... j'en ferai poser des neufs au garage ...
j'ai remis le démarreur à sa place.

Je fais quoi maintenant ?
je remet de l'huile moteur par le bouchon "OIL" sur le coté gauche ?

enfin si c'est bien de l'huile moteur qui a coulé ?

Help .... j'ai fait des bitizes avec ma pitite bécane ...
Revenir en haut Aller en bas
papyryder

papyryder

Masculin
age : 65
ville : ILLKIRCH-GRAFFENSTADEN
département : Bas-Rhin
région : Alsace
pays : France
moto : INDIAN SCOUT 2017
date d'inscription : 27/03/2013
nombre de messages : 1187
date de naissance : 04/09/1955
Vierge Chèvre

Démontage démarreur .. ERREUR ! Empty
MessageSujet: Re: Démontage démarreur .. ERREUR !   Démontage démarreur .. ERREUR ! EmptyLun 21 Avr 2014 - 18:34

je viens de sortir celui de ma 1500 et pas d'huile qui coule ???????? pourtant je pense qu'il est placé au même endroit sous le cylindre AV
Revenir en haut Aller en bas
adrienlngls

adrienlngls

Masculin
age : 31
ville : Verneuil sur seine
département : Yvelines
région : Ile de France
pays : France
moto : Kawasaki VN 800 Classic 1997 Noire
date d'inscription : 21/09/2013
nombre de messages : 41
date de naissance : 26/06/1989
Cancer Serpent

Démontage démarreur .. ERREUR ! Empty
MessageSujet: Re: Démontage démarreur .. ERREUR !   Démontage démarreur .. ERREUR ! EmptyLun 21 Avr 2014 - 21:15

Oui moi c'est en bas, devant le cylindre avant.
tout s'est vidé.

D'après la revue technique il faut faire une vidange avant de retirer le démarreur.
bon bah moi .. je viens de la faire ! Ahah
Revenir en haut Aller en bas
papyryder

papyryder

Masculin
age : 65
ville : ILLKIRCH-GRAFFENSTADEN
département : Bas-Rhin
région : Alsace
pays : France
moto : INDIAN SCOUT 2017
date d'inscription : 27/03/2013
nombre de messages : 1187
date de naissance : 04/09/1955
Vierge Chèvre

Démontage démarreur .. ERREUR ! Empty
MessageSujet: Re: Démontage démarreur .. ERREUR !   Démontage démarreur .. ERREUR ! EmptyLun 21 Avr 2014 - 21:17

ha ok, il doit être placé plus bas que sur le 1500 alors.
Revenir en haut Aller en bas
Contenu sponsorisé




Démontage démarreur .. ERREUR ! Empty
MessageSujet: Re: Démontage démarreur .. ERREUR !   Démontage démarreur .. ERREUR ! Empty

Revenir en haut Aller en bas
 
Démontage démarreur .. ERREUR !
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 800 VN :: 800 VN : la mécanique pure et dure-
Sauter vers: