Kawasaki-customs-forum


 
ConnexionS'enregistrerle sute Kawasaki-customs.comRechercherPortail*Accueille VRAF
-16%
Le deal à ne pas rater :
Promotion sur le kit d’entretien K&N pour filtre à air voiture et ...
15.37 € 18.40 €
Voir le deal

 

 800 VN - Pas de démarrage

Aller en bas 
AuteurMessage
ZurBiker

ZurBiker

Masculin
age : 34
ville : Cholet
département : Maine et Loire
région : Pays de la Loire
pays : France
moto : VN 800
date d'inscription : 02/06/2011
nombre de messages : 16
date de naissance : 09/12/1986
Sagittaire Tigre

800 VN - Pas de démarrage Empty
MessageSujet: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 13:22

Salut a tous.

Aujourd'hui j'ai essayer de démarrer mon VN800, Il a toussé sans démarrer...Et puis plus rien.
J'ai regarder les fusibles OK
Batterie 12.7V OK
Lorsque je mets la clé , tous va bien...J'ai les phares, les clignotants, le klaxon,les voyants...
J'appuie sur le démarreur et j'entends juste un petit clic au niveau du boitier derrière la batterie.

D'après vous que se passe t'il???

Merci par avance pour vos analyses!
Revenir en haut Aller en bas
L'indien S

L'indien S

Masculin
age : 49
ville : tourcoing
département : nord
région : nord pas de calais
pays : france
moto : vn 800 drifter
date d'inscription : 24/09/2012
nombre de messages : 19103
date de naissance : 09/04/1972
Bélier Rat

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 13:26

batterie peut etre un peu faible !
Revenir en haut Aller en bas
ZurBiker

ZurBiker

Masculin
age : 34
ville : Cholet
département : Maine et Loire
région : Pays de la Loire
pays : France
moto : VN 800
date d'inscription : 02/06/2011
nombre de messages : 16
date de naissance : 09/12/1986
Sagittaire Tigre

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 15:55

Batterie changé...Toujours même problème!
Revenir en haut Aller en bas
thor059



Masculin
age : 73
ville : oxelaert
département : nord
région : flandre
pays : france
moto : 1100 dragstar
date d'inscription : 07/12/2013
nombre de messages : 348
date de naissance : 04/06/1947
Gémeaux Cochon

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 17:53

relai démarreur????
Revenir en haut Aller en bas
Max 31

Max 31

Masculin
age : 60
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 2431
date de naissance : 13/08/1960
Lion Rat

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 17:57

Le petit clic que tu entends est le résultat:
-D'une batterie faible comme te l'a dit l'Indien
-D'une mauvaise connexion sur la batterie

Comme tu as changé ta batterie (pour une neuve???); il te reste à optimiser tes contacts de batterie. Je veux dire: nettoyage et bon serrage...
vv
Revenir en haut Aller en bas
ZurBiker

ZurBiker

Masculin
age : 34
ville : Cholet
département : Maine et Loire
région : Pays de la Loire
pays : France
moto : VN 800
date d'inscription : 02/06/2011
nombre de messages : 16
date de naissance : 09/12/1986
Sagittaire Tigre

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 17:57

Je peut tester comment?
Revenir en haut Aller en bas
Max 31

Max 31

Masculin
age : 60
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 2431
date de naissance : 13/08/1960
Lion Rat

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 17:59

Quoi?
La batterie ou les connexions?
Revenir en haut Aller en bas
ZurBiker

ZurBiker

Masculin
age : 34
ville : Cholet
département : Maine et Loire
région : Pays de la Loire
pays : France
moto : VN 800
date d'inscription : 02/06/2011
nombre de messages : 16
date de naissance : 09/12/1986
Sagittaire Tigre

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 18:11

Déjà, merci pour vos réponses les gars...
Cependant ça ne fonctionne toujours pas.
J'ai gratter mes cosses + et - ... J'ai démonter le fusible 30A et inspecter les cosses qui ont l'air propres.
J'ai vérifier le serrage de la cosse - sur le cadre moto et c'est bien serré!
Pour info si j'appuie sur le coupe circuit et que je tente de démarrer je n'ai plus le clic sur la boite derrière la batterie.
Lorsque j'essaye de démarrer en normal les voyant baisse légèrement en intensité.
La batterie est neuve...

D'autres idées ou il y a peut être des choses que je ne fait pas correctement?!
Revenir en haut Aller en bas
le louis



Masculin
age : 65
ville : Salignac
département : Gironde
région : Grande Aquitaine
pays : France
moto : 900 VN ,side car 750 Ural (vendu), Guzzi V7 III night pack,side car Guzzi V7 III ( à venir)
date d'inscription : 02/09/2016
nombre de messages : 592
date de naissance : 19/08/1955
Lion Chèvre

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 18:18

Max 31 a écrit:
Le petit clic que tu entends est le résultat:
-D'une batterie faible comme te l'a dit l'Indien
-D'une mauvaise connexion sur la batterie

Comme tu as changé ta batterie (pour une neuve???); il te reste à optimiser tes contacts de batterie. Je veux dire: nettoyage et bon serrage...
vv

Bonsoir,

Comme le dit Max: "nettoyage" avant de serrer les cosses. C'est à dire, démontage, grattage ou papier de verre puis remontage et enfin serrage. Nec plus ultra: enduire le tout de vaseline et honnis soit qui mal y pense...

Sur ma bécane, ça été le coté nettoyage qui a posé problème...

Ta batterie de remplacement est neuve et correctement chargée ?

le Louis
Revenir en haut Aller en bas
ZurBiker

ZurBiker

Masculin
age : 34
ville : Cholet
département : Maine et Loire
région : Pays de la Loire
pays : France
moto : VN 800
date d'inscription : 02/06/2011
nombre de messages : 16
date de naissance : 09/12/1986
Sagittaire Tigre

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 18:26

Salut Le Louis!

Oui ma batterie a été chargé en garage avec un booster pendant 1h.
J'ai vérifier al tension et pas de soucis.
Je vais démonter mes cosses...Et refaire un grattage plus approfondit...Mais je suis surpris.

Merci
Revenir en haut Aller en bas
philvn

philvn

Masculin
age : 65
ville : noyal-chatillon sur seiche
département : ille et vilaine
région : bretagne
pays : france
moto : ex 1700 tourer,maintenant harley-davidson road king
date d'inscription : 28/10/2011
nombre de messages : 2134
date de naissance : 04/02/1956
Verseau Chèvre

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 18:36

bete une batterie neuve chargée en 1h avec un booster:elle n'a pas du aimer,une charge normale pendant la nuit il n'y a rien de mieux
Revenir en haut Aller en bas
ZurBiker

ZurBiker

Masculin
age : 34
ville : Cholet
département : Maine et Loire
région : Pays de la Loire
pays : France
moto : VN 800
date d'inscription : 02/06/2011
nombre de messages : 16
date de naissance : 09/12/1986
Sagittaire Tigre

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 18:44

Je suis d'accord avec toi mais que ce soit avec l'ancienne ou la nouvelle il y a le même symptome
Revenir en haut Aller en bas
Max 31

Max 31

Masculin
age : 60
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 2431
date de naissance : 13/08/1960
Lion Rat

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 18:53

ZurBiker a écrit:
Déjà, merci pour vos réponses les gars...
Cependant ça ne fonctionne toujours pas.
J'ai gratter mes cosses + et - ... J'ai démonter le fusible 30A et inspecter les cosses qui ont l'air propres.
J'ai vérifier le serrage de la cosse - sur le cadre moto et c'est bien serré!
Pour info si j'appuie sur le coupe circuit et que je tente de démarrer je n'ai plus le clic sur la boite derrière la batterie.
Lorsque j'essaye de démarrer en normal les voyant baisse légèrement en intensité.
La batterie est neuve...

D'autres idées ou il y a peut être des choses que je ne fait pas correctement?!


"Déjà, merci pour vos réponses les gars..."
Ah enfin une petite formule de politesse...

"J'ai gratter mes cosses + et - ... J'ai démonter le fusible 30A et inspecter les cosses qui ont l'air propres.
J'ai vérifier le serrage de la cosse - sur le cadre moto et c'est bien serré!"
Ca c'est bon!

"Pour info si j'appuie sur le coupe circuit et que je tente de démarrer je n'ai plus le clic sur la boite derrière la batterie."
Ca, c'est tout à fait normal!

"Lorsque j'essaye de démarrer en normal les voyant baisse légèrement en intensité."
Ca, c'est batterie faible ou un mauvais contact (s'il y a toujours le "clic-clic")
doute

Tiens nous au courant...
800 VN - Pas de démarrage 415964

Et enfin, ça serait cool que tu évites de disperser les plus ou moins mêmes questions sur plusieurs posts!
Car non seulement le Chef va s'énerver, mais surtout après, on s'y perd!!!
800 VN - Pas de démarrage 415964
vv

Revenir en haut Aller en bas
le louis



Masculin
age : 65
ville : Salignac
département : Gironde
région : Grande Aquitaine
pays : France
moto : 900 VN ,side car 750 Ural (vendu), Guzzi V7 III night pack,side car Guzzi V7 III ( à venir)
date d'inscription : 02/09/2016
nombre de messages : 592
date de naissance : 19/08/1955
Lion Chèvre

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 18:57

Reste le test basique: tu mets ta petite voiture à coté, tu branches la batterie voiture sur la batterie moto ( en laissant les cosses bien propres et bien serrées en place bien sûr) et tu tentes de démarrer.
Si ça démarre, les batteries  moto sont nazes.
Débrancher aussitôt....
Revenir en haut Aller en bas
ZurBiker

ZurBiker

Masculin
age : 34
ville : Cholet
département : Maine et Loire
région : Pays de la Loire
pays : France
moto : VN 800
date d'inscription : 02/06/2011
nombre de messages : 16
date de naissance : 09/12/1986
Sagittaire Tigre

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 19:02

Max31...Je n'ai pas voulu être malpoli ou désagréable.
Je ne sais pas de quels post tu parles car j'ai écrit que sur celui ci...L'autre com que j'ai mis concernait un problème non résolu que j'ai eu sur ma moto l'année dernière.
C'était pour aider pas pour faire ch...

Le louis je test ça dés que j'ai le retour de ma voiture...^^

Merci
Revenir en haut Aller en bas
Max 31

Max 31

Masculin
age : 60
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 2431
date de naissance : 13/08/1960
Lion Rat

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 19:08

ZurBiker a écrit:
Batterie changé...Toujours même problème!
Revenir en haut Aller en bas
Max 31

Max 31

Masculin
age : 60
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 2431
date de naissance : 13/08/1960
Lion Rat

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 19:08

ZurBiker a écrit:
Je peut tester comment?
Revenir en haut Aller en bas
Max 31

Max 31

Masculin
age : 60
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 2431
date de naissance : 13/08/1960
Lion Rat

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 19:28

Pas de lézard ZurBiker,
Personne n'a parlé d'impolitesse ou de quoique ce soit d'agréable ou pas. J'ai simplement dit qu'il était justement agréable, à un moment, que tu te fendes d'une politesse parmi tes questions...
Mais bon, c'est vraiment pas grave!
800 VN - Pas de démarrage 415964
vv
Revenir en haut Aller en bas
Max 31

Max 31

Masculin
age : 60
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 2431
date de naissance : 13/08/1960
Lion Rat

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 19:30

L'essentiel est quand même que tu arrives à démarrer ta moto...
vv
Revenir en haut Aller en bas
Vulcaman

Vulcaman

Masculin
age : 48
ville : WARGNIES LE GRAND
département : Nord Pas de Calais
région : Nord
pays : France
moto : VN 800 Vulcan
date d'inscription : 26/10/2014
nombre de messages : 72
date de naissance : 14/01/1973
Capricorne Rat

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 19:46

Salut,

J'ai déjà eu le fameux "clic" et il s'agissait d'un court circuit suite a fil dénudé.
Vérifie les fils

Vulcaman vv
Revenir en haut Aller en bas
ZurBiker

ZurBiker

Masculin
age : 34
ville : Cholet
département : Maine et Loire
région : Pays de la Loire
pays : France
moto : VN 800
date d'inscription : 02/06/2011
nombre de messages : 16
date de naissance : 09/12/1986
Sagittaire Tigre

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 22:16

Bonsoir tout le monde.

Merci pour toutes vos infos , j'en ai encore appris beaucoup grâce a vous!

Donc j'ai revu toutes les cosses et les connectiques possibles et inimaginables...Ce n'était pas ça.

J'ai été voir sur un forum de moto "classique" et quelqu'un parlait du démarreur...Légèrement tapé dessus.C'est ce que j'ai fait et la moto c'est mis a démarrer.Péniblement dans un 1er temps mais une fois démarrer j'ai insister à appuyer sur le bouton de démarrage pour "nettoyer" les contact du démarreur et plus de soucis.
Ça fait un léger grésillement quand on appuie dessus.

Je prévoit de changer le démarreur et son, relais pour être tranquille.

Merci à tous !!!!

A+
Revenir en haut Aller en bas
roulepat

roulepat

Masculin
age : 63
ville : en bord de mer
département : Nord Finistére
région : BRETAGNE
pays : FRANCE
moto : vn 1700 Classic Tourer
date d'inscription : 08/01/2012
nombre de messages : 690
date de naissance : 03/04/1958
Bélier Chien

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyMer 25 Oct 2017 - 22:41

ZurBiker a écrit:
Légèrement tapé dessus.C'est ce que j'ai fait et la moto c'est mis a démarrer.

A+

Bonsoir l'Ami, sauf erreur de ma part, ce sont les balais de ton démarreur qui restent collés, il suffit de les changer.
Amicalement vv
Revenir en haut Aller en bas
le louis



Masculin
age : 65
ville : Salignac
département : Gironde
région : Grande Aquitaine
pays : France
moto : 900 VN ,side car 750 Ural (vendu), Guzzi V7 III night pack,side car Guzzi V7 III ( à venir)
date d'inscription : 02/09/2016
nombre de messages : 592
date de naissance : 19/08/1955
Lion Chèvre

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyJeu 26 Oct 2017 - 8:44

Question innocente: on trouve les balais en pièces détachées pour nos démarreurs ?

Pour ma voiture le mécano m'a aussi dit que le coût de la main d'oeuvre pour changer une pièce de démarreur était plus élevé qu'un échange standard.
Mais si on peut le faire soi-même....

le Louis
Revenir en haut Aller en bas
roulepat

roulepat

Masculin
age : 63
ville : en bord de mer
département : Nord Finistére
région : BRETAGNE
pays : FRANCE
moto : vn 1700 Classic Tourer
date d'inscription : 08/01/2012
nombre de messages : 690
date de naissance : 03/04/1958
Bélier Chien

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyJeu 26 Oct 2017 - 10:24

là je peux pas te répondre mais chez Kawa, tu peux obtenir n'importe quelle pièce, le tout est de retrouver la référence. Quant au prix des balais, ça vaut une poignée de moules comparé à celui d'un démarreur.
Amicalement vv
Revenir en haut Aller en bas
Vulcaman

Vulcaman

Masculin
age : 48
ville : WARGNIES LE GRAND
département : Nord Pas de Calais
région : Nord
pays : France
moto : VN 800 Vulcan
date d'inscription : 26/10/2014
nombre de messages : 72
date de naissance : 14/01/1973
Capricorne Rat

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyJeu 26 Oct 2017 - 18:53

Ce que vous appelez "les balais" les gars. Il s'agit des charbons ou autres choses ?

vv
Revenir en haut Aller en bas
philvn

philvn

Masculin
age : 65
ville : noyal-chatillon sur seiche
département : ille et vilaine
région : bretagne
pays : france
moto : ex 1700 tourer,maintenant harley-davidson road king
date d'inscription : 28/10/2011
nombre de messages : 2134
date de naissance : 04/02/1956
Verseau Chèvre

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyJeu 26 Oct 2017 - 20:25

Vulcaman a écrit:
Ce que vous appelez "les balais" les gars. Il s'agit des charbons ou autres choses ?

vv

vv oui les charbons c'est pareil
Revenir en haut Aller en bas
Max 31

Max 31

Masculin
age : 60
ville : Toulouse
département : Haute Garonne
région : Midi-Pyrénées
pays : France
moto : VN 1700 Voyager, VMax 1200
date d'inscription : 06/10/2012
nombre de messages : 2431
date de naissance : 13/08/1960
Lion Rat

800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage EmptyDim 29 Oct 2017 - 22:49

ZurBiker a écrit:
Bonsoir tout le monde.

Merci pour toutes vos infos , j'en ai encore appris beaucoup grâce a vous!

Donc j'ai revu toutes les cosses et les connectiques possibles et inimaginables...Ce n'était pas ça.

J'ai été voir sur un forum de moto "classique" et quelqu'un parlait du démarreur...Légèrement tapé dessus.C'est ce que j'ai fait et la moto c'est mis a démarrer.Péniblement dans un 1er temps mais une fois démarrer j'ai insister à appuyer sur le bouton de démarrage pour "nettoyer" les contact du démarreur et plus de soucis.
Ça fait un léger grésillement quand on appuie dessus.

Je prévoit de changer le démarreur et son, relais pour être tranquille.

Merci à tous !!!!

A+


Merci à toi aussi,
Quand tu apportes toi-aussi des solutions...
vv
Revenir en haut Aller en bas
Contenu sponsorisé




800 VN - Pas de démarrage Empty
MessageSujet: Re: 800 VN - Pas de démarrage   800 VN - Pas de démarrage Empty

Revenir en haut Aller en bas
 
800 VN - Pas de démarrage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 800 VN :: 800 VN : les pannes et leurs diagnostics-
Sauter vers: