Kawasaki-customs-forum


 
ConnexionS'enregistrerRechercherPortail*Accueille VRAF
Le Deal du moment : -40%
-40% Nike Waffle One – Chaussure pour Homme
Voir le deal
65.97 €

 

 800 VN - problème cligno/phare

Aller en bas 
AuteurMessage
Kev76




Masculin
age : 38
ville : Le havre
département : Seine maritime
région : Haute normandie
pays : France
moto : 800 vn drifter
date d'inscription : 21/05/2017
nombre de messages : 10
date de naissance : 03/03/1984
Poissons Rat

800 VN - problème cligno/phare Empty
MessageSujet: 800 VN - problème cligno/phare   800 VN - problème cligno/phare EmptyMer 25 Oct 2017 - 13:22

hello les bikers,
petit soucis pour ma part depuis qques temps avec mon 800vn drifter, à savoir mes cligno ne fonctionnent plus et mes phare avant /arrière s'eteigne et s'allument quand ils veulent....

Petit historique des mes verifs:

j'ai voulu changé mes clignos avant par des petits cligno à led, ces derniers clignotaient rapidemment (du a la compatibilité de la centrale) et du jours au lendemain plus rien.....Je les ai débrancher pour voir, et du coup lorsque je met le contact mes cligno arrières (ampoule standart) fonctionnent pendant 30 sec et après plus rien.

et depuis peu, mes phares ont des soucis aussi, ils s'eteignent et se rallume quand bon leur semble.

Le plus etonnant la dessus, c'est que lorsque je met la clef sur la position "lock", position après celle du contact, tout s'allume normalement.

j'ai fait le tour de mes fusibles ( le principal 30A et toute la boite à fusible) et tout est ok, ampoules OK, et là je jete un oeil sur ce que je pense être la centrale cligno (elle clic au rythme des clignos lol) et je me rend compte qu'il y a enormement de jeu au niveau de la connectique (voir photo)

ma question est donc de savoir si vous aviez deja changer vos centrales clignos et si oui est ce que comme moi vous avez une centrale 5 broches??? car en magasins personnes ne connait le 5 broches et a part la pièce d'origine à 85euros..... je n'ai pas de solution...

des avis serait les bienvenus pour sauver un pauvre biker pietons....

merci d'avance les loulous

800 VN - problème cligno/phare Img_2010

800 VN - problème cligno/phare Img_2011
Revenir en haut Aller en bas
Kev76




Masculin
age : 38
ville : Le havre
département : Seine maritime
région : Haute normandie
pays : France
moto : 800 vn drifter
date d'inscription : 21/05/2017
nombre de messages : 10
date de naissance : 03/03/1984
Poissons Rat

800 VN - problème cligno/phare Empty
MessageSujet: Re: 800 VN - problème cligno/phare   800 VN - problème cligno/phare EmptyJeu 26 Oct 2017 - 17:53

Bon, après une nouvelle verif, j'avai encore 2 fusibles qui c'etait envoyés en l'air, du coup j'ai récupéré mes lumieres avant et arrière et feux stop.
J'ai fait tester ma centrale cligno par un collègue electricien qui me confirme que tout est en ordre.

par contre concernant mes clignotants, ces derniers fonctionne juste pendant quelques secondes au demarrage et après plus rien du tout, si quelqu'un aurait une piste.

merci d'avance
Revenir en haut Aller en bas
 
800 VN - problème cligno/phare
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» 800 VN - probleme cligno avant
» YAMAHA - probleme de phare
» cligno gauche...
» 750 VN - problème électrique temoin de gros phare.
» 800 VN - Bouton cligno et klaxon (surtout cligno)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 800 VN :: 800 VN : les éclairages et l'électricité-
Sauter vers: