Kawasaki-customs-forum


 
ConnexionS'enregistrerle sute Kawasaki-customs.comRechercherPortail*Accueille VRAF
-16%
Le deal à ne pas rater :
Le nouveau Aspirateur Robot Roborock S7 à 407,45€ seulement
407.45 € 487.45 €
Voir le deal

 

 Aie, gros problème ....

Aller en bas 
AuteurMessage
pilou15

pilou15

Masculin
age : 61
ville : Draguignan/France
département : Triathlon, forge
région : PACA
moto : HONDA 1000 CBR de 1990
date d'inscription : 29/10/2008
nombre de messages : 28
date de naissance : 11/10/1959
Balance Cochon

Aie, gros problème .... Empty
MessageSujet: Aie, gros problème ....   Aie, gros problème .... EmptyDim 5 Avr 2009 - 17:19

Salut à tous,
Je crois que j'ai un gros problème doute . Depuis que j'ai remonté mon moteur tout allait bien (pendant 2 ou 3 mois) et progressivement (en 4 ou 5 jours) les choses se sont dégradées. Elle a commencé à ratatouiller et je croyais qu'elle marchait sur un seul cylindre. En plus j'avais l'impression que ça soufflait dans le filtre à air (je le sentais avec le mollet). En débranchant la bougie arrière, on constate qu'elle marche mieux qu'avec les 2 (en gros mono quoi). J'ai enlevé la bougie arrière, lle tourne bien (en gros mono ri2 ). J'ai enlevé le cache culasse arrière pour voir si la distribution était décalée. Apparemment ça n'a pas bougé (rien de déserré, chaîne tendue ...). Par contre, je constate que quand le moteur tourne, les deux culbuteurs d'avant bougent bien mais que ceux de l'arrière sont presque immobiles. Donc les soupapes arrière ne bougent pas. A votre avis, une arbre à came ça peut s'user à ce point?
J'espère que j'ai pas merdé en remontant.
Une idée?
En attendant je vais remettre mon Virago en route Aie, gros problème .... 81864.

Allez, le beau temps revient et elle me lache triste3 .
Revenir en haut Aller en bas
valium

valium

Masculin
age : 44
ville : bollene
département : vaucluse
région : paca(84)
pays : france
moto : vn2000/04 et yam 750 xs se speciale de 1979 VRAF 33.0050
date d'inscription : 21/03/2009
nombre de messages : 1558
date de naissance : 15/02/1977
Verseau Dragon

Aie, gros problème .... Empty
MessageSujet: Re: Aie, gros problème ....   Aie, gros problème .... EmptyDim 5 Avr 2009 - 19:07

a tu changer de bougie entre les cylindres pour voir si ca inversse le fenomene car ca peut venir d'une bougie defectueuse qui met a la masse
Revenir en haut Aller en bas
valium

valium

Masculin
age : 44
ville : bollene
département : vaucluse
région : paca(84)
pays : france
moto : vn2000/04 et yam 750 xs se speciale de 1979 VRAF 33.0050
date d'inscription : 21/03/2009
nombre de messages : 1558
date de naissance : 15/02/1977
Verseau Dragon

Aie, gros problème .... Empty
MessageSujet: Re: Aie, gros problème ....   Aie, gros problème .... EmptyDim 5 Avr 2009 - 19:11

mais cela dit ca n'explique pas l'air qui refoule!
Revenir en haut Aller en bas
pilou15

pilou15

Masculin
age : 61
ville : Draguignan/France
département : Triathlon, forge
région : PACA
moto : HONDA 1000 CBR de 1990
date d'inscription : 29/10/2008
nombre de messages : 28
date de naissance : 11/10/1959
Balance Cochon

Aie, gros problème .... Empty
MessageSujet: Re: Aie, gros problème ....   Aie, gros problème .... EmptyLun 6 Avr 2009 - 7:09

Je ferai une photo ce soir mais les poussoirs qui frottent sur l'arbre à came présentent des traces d'usure. Mais c'est peut-être normal à 13 ans. Par contre, on dirait qu'il y avait des traces e limaille en pâte quand j'ai démonté. Défaut de lubrification? Dans ce cas pourquoi que les soupapes arrière?
Bon, on verra le week-end prochain.
Revenir en haut Aller en bas
Mours23

Mours23

Masculin
age : 65
ville : Près de Bourganeuf
département : Creuse
région : Limousin
pays : France
moto : VN 800 Classic
date d'inscription : 08/11/2007
nombre de messages : 169
date de naissance : 15/05/1956
Taureau Singe

Aie, gros problème .... Empty
MessageSujet: Re: Aie, gros problème ....   Aie, gros problème .... EmptyLun 6 Avr 2009 - 8:37

Bon là effectivement tu as un problème.
Il faut que tu vérifies si
Premièrement, les pastilles n’ont pas bougées et si les valeurs
sont bonnes au départ c'est-à-dire pour l’échappement, 0.25 à 0.30 mm. Vérifie de plus, s’il ya bien les pastilles parce qu’il peut arriver (très rarement je te l’accorde) qu’une pastille se positionne mal et saute.
Deuxièmement, pour l’usure de L’arbre à cames, cela n’arrive pas en 5 mn mais il était peut-être marqué avant.
Vérifie si les marques n’ont pas creusées un sillon qui viendrait contrecarrer les pastilles de réglage.
Vérifie aussi que tu es bien calé au point de vue vilebrequin, il faut que tu sois sur le repère TR pour le cylindre arrière et non TF qui est pour l’avant. Mais je pense que si tu avais fait cette erreur tu aurais planté tes soupapes rapidement.
Troisièmement, vérifie bêtement que tes soupapes d’échappement ne sont pas tordues. Cela peut arriver si les problèmes cités précédemment sont avérés.


En tout cas je pense que tu es obligé de déculasser le cylindre arrière et pendant que tu y es l’avant et de faire vérifié ta culasse (étanchéité des soupapes, état, et réglages).


Bonne chance quand même mais c’est récupérable.
Revenir en haut Aller en bas
pilou15

pilou15

Masculin
age : 61
ville : Draguignan/France
département : Triathlon, forge
région : PACA
moto : HONDA 1000 CBR de 1990
date d'inscription : 29/10/2008
nombre de messages : 28
date de naissance : 11/10/1959
Balance Cochon

Aie, gros problème .... Empty
MessageSujet: Bon, y'a du boulot ...   Aie, gros problème .... EmptyLun 6 Avr 2009 - 19:57

Merci Mours pour tes infos.
L'idée de la soupape m'a été soufflée par un mécano du boulot (soupape en vrac = pas de repousse sur le culbuteur = piston peut-être martelé = déculassge obligatoire).
Il n'en demeure pas moins que je n'avais pas vu l'ombre d'une pastille (vichy ri4 ) quand j'avais démonté et remonté le moteur. Je ne vois pas ce que c'est. Je vais relire la RT ce soir sur ce chapitre.
Pour le calage du cylindre je suis sûr d'avoir bien fait car je m'étais trompé (les deus calés sur le repère de l'avant) mais je m'en étais apperçu avant de remoter et j'avais rectifié).
En tous cas j'ai compris, quoi que ce soit, je suis bon pour descendre le bloc et ça , ça me fait bien ch... car tout seul v'est une vraie galère (surtout pour le remettre).
Merci encore pour les infos.
Revenir en haut Aller en bas
pilou15

pilou15

Masculin
age : 61
ville : Draguignan/France
département : Triathlon, forge
région : PACA
moto : HONDA 1000 CBR de 1990
date d'inscription : 29/10/2008
nombre de messages : 28
date de naissance : 11/10/1959
Balance Cochon

Aie, gros problème .... Empty
MessageSujet: Re: Aie, gros problème ....   Aie, gros problème .... EmptyLun 6 Avr 2009 - 20:02

Au fait merci aussi à Valium mais j'avais démonté les culbuteurs avant de tester son idée de la bougie. Maintenant je sais que c'est plus grave qu'une bougie.
Revenir en haut Aller en bas
atari

atari

Masculin
age : 40
ville : a l'est frontiere allemande
département : moto, j-music, extreme orient.........
moto : harley sportster ..........
date d'inscription : 28/05/2007
nombre de messages : 608
date de naissance : 17/09/1980
Vierge Singe

Aie, gros problème .... Empty
MessageSujet: Re: Aie, gros problème ....   Aie, gros problème .... EmptyLun 6 Avr 2009 - 20:41

j'ai pas tout lu j'ai la flème mais quand on démonte les cache culbi attention a ne pas inverser les clapets QUIL Y A SUR LES CULASSE
Revenir en haut Aller en bas
http://atari-san.blogspot.com/
pilou15

pilou15

Masculin
age : 61
ville : Draguignan/France
département : Triathlon, forge
région : PACA
moto : HONDA 1000 CBR de 1990
date d'inscription : 29/10/2008
nombre de messages : 28
date de naissance : 11/10/1959
Balance Cochon

Aie, gros problème .... Empty
MessageSujet: Re: Aie, gros problème ....   Aie, gros problème .... EmptyLun 6 Avr 2009 - 21:50

C'est vrai il y a ces fameux clapets sur le joint de couvre culasse. et sur la RT c'est pas bien clair dans quel sens il faut les mettre: languette vers le haut ou vers le bas. la photo n'est pas très explicite.
Revenir en haut Aller en bas
atari

atari

Masculin
age : 40
ville : a l'est frontiere allemande
département : moto, j-music, extreme orient.........
moto : harley sportster ..........
date d'inscription : 28/05/2007
nombre de messages : 608
date de naissance : 17/09/1980
Vierge Singe

Aie, gros problème .... Empty
MessageSujet: Re: Aie, gros problème ....   Aie, gros problème .... EmptyMar 7 Avr 2009 - 19:30

vers le bas il me semble parce que vers le haut il laissent passer les gaz d'échappement on admission je c plus , c vrai que c'est vraiment mal indiqué sur la rtm .
Revenir en haut Aller en bas
http://atari-san.blogspot.com/
Contenu sponsorisé




Aie, gros problème .... Empty
MessageSujet: Re: Aie, gros problème ....   Aie, gros problème .... Empty

Revenir en haut Aller en bas
 
Aie, gros problème ....
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 800 VN :: 800 VN : la mécanique pure et dure-
Sauter vers: