Kawasaki-customs-forum
Bienvenue sur le forum Kawasaki-customs.
Si cela n'a pas déjà été fait pense à te présenter dans la catégorie des présentations dans le département où tu résides.
Tout sujet posté sans une présentation préalable peut se voir supprimé sans préavis.

Kawasaki-customs-forum


 
ConnexionS'enregistrerMembresCalendrierle sute Kawasaki-customs.comRechercherGroupesPortail*Accueille VRAFFAQ

Partagez | 
 

 1500 VN - soucis mécanique sur mon 1500 vn de 93

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cachajual



Masculin
age : 53
ville : nantes
département : 44
région : nantes centre
pays : france
moto : 1500 vn (1993)
date d'inscription : 30/09/2015
nombre de messages : 3
date de naissance : 23/12/1963
Capricorne Chat

MessageSujet: 1500 VN - soucis mécanique sur mon 1500 vn de 93   Sam 13 Fév 2016 - 8:25

Bonjour a tous,
Je suis vraiment perplexe et aux abois donc je viens exposer mon problème ici en espérant que quelqu'un pourra au moins me rassurer. J'ai mon 1500 de 93 depuis mai 2015 déjà embrayage refait et les joints de culasse, maintenant elle me donne des à coup au démarrage en première les autres vitesses passent très bien, mon mécano pense que les disques ont été mal graissés au montage donc il démonte (ce n'est pas lui qui à changer l'embrayage) mais il ne vois pas d'ou pourrait venir le problème.
J'ai vu sur des forums que sur ces modèles les pignon de pompe à huile causait des soucis, 50 € la pièce mais le moteur à descendre, là je commence à flipper.
Enfin un léger cliquetis sur le haut du premier cylindre mais plus à chaud.
merci de me dire ce que vous en pensez bon pour mon stress ...ou pas !!!!vv
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
papyryder

avatar

Masculin
age : 62
ville : ILLKIRCH-GRAFFENSTADEN
département : Bas-Rhin
région : Alsace
pays : France
moto : INDIAN SCOUT 2017
date d'inscription : 27/03/2013
nombre de messages : 1189
date de naissance : 04/09/1955
Vierge Chèvre

MessageSujet: Re: 1500 VN - soucis mécanique sur mon 1500 vn de 93   Sam 13 Fév 2016 - 10:39

Salut à toi;

Le pignon, tu peux le voir sans tout démonter, il faut vidanger et enlever le carter, il est derrière l'embrayage visible sur le côté. Son soucis c'est le bris de la denture qui entraine le non fonctionnement de la pompe à huile et une casse du moteur.

Si c'était un soucis d'embrayage, cela le ferait sur toutes les vitesses. Est-ce que cela te le faisait avant les travaux ?

La SUMO aime bien de l'huile un peu épaisse type 20W50, le réglage des culbuteurs étant hydraulique, si tu mets de l'huile trop fluide, elle ne reste pas dans la coupelle d'où un cliquetis le temps d'établir la pression d'huile. C'est pas méchant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
1500 VN - soucis mécanique sur mon 1500 vn de 93
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» yugo 1500 turbo meme moteur que x1/9 1500
» petit soucis mécanique
» Premiers soucis mécanique
» Petit soucis mécanique..
» dodge ram 1500

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Kawasaki-customs-forum  :: Les CUSTOMS KAWASAKI :: 1500 et 1600 VN :: 1500 et 1600 VN : la mécanique pure et dure-
Sauter vers: